<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Abandonan cadáver embolsado en #Múgica | Primera Plana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://1plana.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Feed" href="http://1plana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Comments Feed" href="http://1plana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Abandonan cadáver embolsado en #Múgica Comments Feed" href="http://1plana.com/abandonan-cadaver-embolsado-en-mugica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/1plana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dw_focus_template-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://1plana.com/wp-content/themes/dw-focus/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://1plana.com/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://1plana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://1plana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://1plana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Automovilista fallece en #accidente, en la Morelia-Pátzcuaro' href='http://1plana.com/automovilista-fallece-en-accidente-en-la-morelia-patzcuaro/' />
<link rel='next' title='Comando rafaguea instalaciones de la Policía de #Ecuandureo' href='http://1plana.com/comando-rafaguea-instalaciones-de-la-policia-de-ecuandureo/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://1plana.com/abandonan-cadaver-embolsado-en-mugica/" />
<link rel='shortlink' href='http://1plana.com/?p=71159' />
<link rel="alternate" type="application/json+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F&#038;format=xml" />
<script language="Javascript">
document.oncontextmenu = function(){return false}
</script>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Publicado por <b>Primera Plana - Agencia de Noticias</b> en: Abandonan cadáver embolsado en #Múgica <a href='"+document.location.href+"'>"+document.location.href+"</a>"; //Cambia en esta línea lo que quieras
    var referencia = "<br /> Al hacer uso de esta información de forma total y/o parcial deberá referenciar la fuente así como el enlace a la nota original.";
	var agradecimiento= "<br /> Gracias por su visita. ©2016 <b>La Primera de AM - Agencia de Noticias</b>";
	var copy_text =referencia + agradecimiento;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

        <!--[if lt IE 9]>
            <script src="http://1plana.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <style>
body {
background: url('http://1plana.com/wp-content/uploads/BackGround4-02.jpg');
}
.container {
   background-color: #FFF;
}
</style>    <style type="text/css">
                .site-header #branding a {
            background-image: url(http://1plana.com/wp-content/uploads/La-Primera-de-AM-Logo-Solo-011.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://1plana.com/wp-content/uploads/small-la-primera-01.png);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://1plana.com/wp-content/uploads/small-la-primera-01.png);
            }
        }
        
            </style>
    <link rel="shortcut icon" href="http://1plana.com/wp-content/uploads/favicon.png">
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52330731-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_LA"/>
  <meta property="og:site_name" content="Primera Plana"/>
  <meta property="og:title" content="Abandonan cadáver embolsado en #Múgica"/>
  <meta property="og:url" content="http://1plana.com/abandonan-cadaver-embolsado-en-mugica/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="*El cuerpo estaba tirado en carretera Apatzingán-Cuatro Caminos

 

Múgica, Mich, 11 de julio de 2017.- Un cadáver embolsado fue abandonado por desconocidos en la carretera Apatzingán-Cuatro Caminos, en esta demarcaciónueva..

La Fiscalía Regional de Justicia emprendió las investigaciones resp"/>
  <meta property="og:image" content="http://1plana.com/wp-content/uploads/20170711_104046.jpg"/>
  <meta property="og:image:width" content="540"/>
  <meta property="og:image:height" content="400"/>
  <meta property="article:published_time" content="2017-07-11T09:49:49+00:00"/>
  <meta property="article:modified_time" content="2017-07-11T09:49:49+00:00" />
  <meta property="og:updated_time" content="2017-07-11T09:49:49+00:00" />
  <meta property="article:section" content="Destacadas"/>
  <meta property="article:section" content="Regionales"/>
  <meta property="article:section" content="Seguridad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Abandonan cadáver embolsado en #Múgica"/>
  <meta itemprop="description" content="*El cuerpo estaba tirado en carretera Apatzingán-Cuatro Caminos

 

Múgica, Mich, 11 de julio de 2017.- Un cadáver embolsado fue abandonado por desconocidos en la carretera Apatzingán-Cuatro Caminos, en esta demarcaciónueva..

La Fiscalía Regional de Justicia emprendió las investigaciones resp"/>
  <meta itemprop="image" content="http://1plana.com/wp-content/uploads/20170711_104046.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Abandonan cadáver embolsado en #Múgica"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


<meta http-equiv="Expires" content="0">

<meta http-equiv="Last-Modified" content="0">

<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">

<meta http-equiv="Pragma" content="no-cache">


</head>
<body class="post-template-default single single-post postid-71159 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://1plana.com/" title="Primera Plana" rel="home">
		                		Primera Plana		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-33" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><style>
.ads-770×90 {
  text-align: center;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-770×190 {
  text-align: center;
  background: #FFFFFF;
  height: 190px;
  line-height:190px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-220×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 220px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×100 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 100px;
  line-height: 100px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-770×90 a {
  color: #666;
  }
 .ads-220×90 a {
  color: #666;
  }
.ads-550×90 a {
  color: #666;
  }
  </style>

<div class="ads-770×90">

<div class="ads-220×90">
    <a href="http://apatzingan.gob.mx"><img src="http://1plana.com/wp-content/uploads/logoapatzingan.png"></a>
</div>
<div class="ads-550×90">
    <a href=""><img src="http://1plana.com/wp-content/uploads/Limones-Campos.gif"></a>
</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">10</span>
            <span>Artículos Nuevos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">July 11, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/dos-muertos-y-un-herido-a-balazos-en-los-reyes/" title="Dos #muertos y un herido a balazos en #Los Reyes"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/LOS-REYES-Dos-muertos-y-un-herido-a-balazos-en-Los-Reyes-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/dos-muertos-y-un-herido-a-balazos-en-los-reyes/" title="Dos #muertos y un herido a balazos en #Los Reyes"> Dos #muertos y un herido a balazos en #Los Reyes </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/detencion-del-abuelo-farias-es-falsa-fuentes-gubernamentales/" title="Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/20170711_174038-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/detencion-del-abuelo-farias-es-falsa-fuentes-gubernamentales/" title="Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales"> Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/inaugura-adrian-lopez-el-segundo-foro-estatal-de-poblacion-y-desarrollo-en-michoacan/" title="Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/30c76b70-071f-43c1-b01d-24819bf9a0fa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/inaugura-adrian-lopez-el-segundo-foro-estatal-de-poblacion-y-desarrollo-en-michoacan/" title="Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán"> Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/localizan-dos-asesinados-en-ecuandureo/" title="Localizan dos asesinados en #Ecuandureo"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/ecuandureo-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/localizan-dos-asesinados-en-ecuandureo/" title="Localizan dos asesinados en #Ecuandureo"> Localizan dos asesinados en #Ecuandureo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/sujetos-armados-irrumpen-en-escuela-de-lc-padres-los-ahuyentan/" title="Sujetos armados irrumpen en escuela de #LC, padres los ahuyentan"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/ahuyentan-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/sujetos-armados-irrumpen-en-escuela-de-lc-padres-los-ahuyentan/" title="Sujetos armados irrumpen en escuela de #LC, padres los ahuyentan"> Sujetos armados irrumpen en escuela de #LC, padres los ahuyentan </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/lanzan-convocatoria-para-elegir-a-la-reina-octubrina-2017/" title="Lanzan #convocatoria para elegir #Reina Octubrina 2017"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/20170711_095036-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/lanzan-convocatoria-para-elegir-a-la-reina-octubrina-2017/" title="Lanzan #convocatoria para elegir #Reina Octubrina 2017"> Lanzan #convocatoria para elegir #Reina Octubrina 2017 </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/zamora-muere-hombre-que-al-le-estallo-papa/" title="#Zamora: Muere hombre al que le estalló una “papa”"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/estalla-copia-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/zamora-muere-hombre-que-al-le-estallo-papa/" title="#Zamora: Muere hombre al que le estalló una “papa”"> #Zamora: Muere hombre al que le estalló una “papa” </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/comando-rafaguea-instalaciones-de-la-policia-de-ecuandureo/" title="Comando rafaguea instalaciones de la Policía de #Ecuandureo"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/comando-copia-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/comando-rafaguea-instalaciones-de-la-policia-de-ecuandureo/" title="Comando rafaguea instalaciones de la Policía de #Ecuandureo"> Comando rafaguea instalaciones de la Policía de #Ecuandureo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/abandonan-cadaver-embolsado-en-mugica/" title="Abandonan cadáver embolsado en #Múgica"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/20170711_104046-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/abandonan-cadaver-embolsado-en-mugica/" title="Abandonan cadáver embolsado en #Múgica"> Abandonan cadáver embolsado en #Múgica </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/automovilista-fallece-en-accidente-en-la-morelia-patzcuaro/" title="Automovilista fallece en #accidente, en la Morelia-Pátzcuaro"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/20170711_101226-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/automovilista-fallece-en-accidente-en-la-morelia-patzcuaro/" title="Automovilista fallece en #accidente, en la Morelia-Pátzcuaro"> Automovilista fallece en #accidente, en la Morelia-Pátzcuaro </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://1plana.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1106 color-none 0"><a href="http://1plana.com/category/ultima_hora/">Última Hora</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1062 color-none 0"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051 color-none 0"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061 color-none 0"><a href="http://1plana.com/category/ultima_hora/nacionales/">Nacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 color-none 0"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1053 color-none 0"><a href="http://1plana.com/category/seguridad/">Seguridad</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050 color-none 0"><a href="http://1plana.com/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1049 color-none 0"><a href="http://1plana.com/category/columnas/">Columnas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 active color-none 1"><a href="http://1plana.com/category/columnas/gritos_y_susurros_politicos/">Gritos y Susurros Políticos</a></li>
	<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054 color-none 1"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083 color-none 1"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055 color-none 1"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 color-none 1"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138 color-none 1"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1155'><ul id='mn-latest-1155'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG_2627-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'> La entrega de lámparas ahorradoras debe hacerse en colonias marginadas</a><span> - February 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Moreira-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'> Humberto Moreira de regreso a su México lindo y querido</a><span> - February 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/zika_copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'> Causa #alarma un sospechoso caso de #Zika en #Apatzingán</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/cartens-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'> Afirma Agustín #Carsten que habrá una severa #crisis económica</a><span> - January 24, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/basave-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'> Agustín Basave y sus intenciones con las alianzas del PAN</a><span> - January 15, 2016</span></div></li></ul><a href='http://1plana.com/category/columnas/gritos_y_susurros_politicos/' title=''>View all</a></div><div class='' id='mn-latest-1054'><ul id='mn-latest-1054'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/feliz-dia-internacional-de-la-mujer-2/' title='¡FELIZ DIA INTERNACIONAL DE LA MUJER!'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/MUJER-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/feliz-dia-internacional-de-la-mujer-2/' title='¡FELIZ DIA INTERNACIONAL DE LA MUJER!'> ¡FELIZ DIA INTERNACIONAL DE LA MUJER!</a><span> - March 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Mama-26-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'> Especial del Día de las Madres&#8230;</a><span> - May 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Niños-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'> Feliz Día del Niño¡</a><span> - April 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/preparativos-en-grande/' title='Preparativos en grande&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/revoltijo-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/preparativos-en-grande/' title='Preparativos en grande&#8230;'> Preparativos en grande&#8230;</a><span> - March 18, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/parece-que-fue-ayer/' title='Parece que fue ayer&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/boda-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/parece-que-fue-ayer/' title='Parece que fue ayer&#8230;'> Parece que fue ayer&#8230;</a><span> - January 24, 2016</span></div></li></ul><a href='http://1plana.com/category/sociales/' title=''>View all</a></div><div class='' id='mn-latest-1083'><ul id='mn-latest-1083'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/muere-inesperadamente-ana-winocur-ex-conductora-de-tv-azteca/' title='Muere inesperadamente #Ana Winocur, ex conductora de Tv Azteca'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/descarga-7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/muere-inesperadamente-ana-winocur-ex-conductora-de-tv-azteca/' title='Muere inesperadamente #Ana Winocur, ex conductora de Tv Azteca'> Muere inesperadamente #Ana Winocur, ex conductora de Tv Azteca</a><span> - June 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ariana-grande-tendra-a-coldplay-y-miley-en-show-en-manchester/' title='#Ariana Grande tendrá a Coldplay y Miley en show en #Manchester'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBBGdCN-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/ariana-grande-tendra-a-coldplay-y-miley-en-show-en-manchester/' title='#Ariana Grande tendrá a Coldplay y Miley en show en #Manchester'> #Ariana Grande tendrá a Coldplay y Miley en show en #Manchester</a><span> - May 30, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/hoy-bronco-y-julion-alvarez-en-la-expo-fiesta-michoacan/' title='Hoy, Bronco y #Julión Álvarez en la Expo Fiesta #Michoacán'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/a0860565-4686-4ae3-989e-fc2b60a05573-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/hoy-bronco-y-julion-alvarez-en-la-expo-fiesta-michoacan/' title='Hoy, Bronco y #Julión Álvarez en la Expo Fiesta #Michoacán'> Hoy, Bronco y #Julión Álvarez en la Expo Fiesta #Michoacán</a><span> - May 20, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/fallecio-mario-moreno-ivanova-hijo-de-cantinflas-a-los-57-anos/' title='Falleció #Mario Moreno Ivanova, hijo de ‘#Cantinflas’, a los 57 años'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBBaQFv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/fallecio-mario-moreno-ivanova-hijo-de-cantinflas-a-los-57-anos/' title='Falleció #Mario Moreno Ivanova, hijo de ‘#Cantinflas’, a los 57 años'> Falleció #Mario Moreno Ivanova, hijo de ‘#Cantinflas’, a los 57 años</a><span> - May 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/los-plebes-del-rancho-fascinaron-con-su-singular-estilo-en-la-expofiesta2017/' title='Los Plebes del Rancho fascinaron con su singular #estilo en la #ExpoFiesta2017'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/MORELIA-Los-Plebes-del-Rancho-fascinaron-con-su-singular-estilo-en-la-ExpoFiesta-2017-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/los-plebes-del-rancho-fascinaron-con-su-singular-estilo-en-la-expofiesta2017/' title='Los Plebes del Rancho fascinaron con su singular #estilo en la #ExpoFiesta2017'> Los Plebes del Rancho fascinaron con su singular #estilo en la #ExpoFiesta2017</a><span> - May 13, 2017</span></div></li></ul><a href='http://1plana.com/category/espectaculos/' title=''>View all</a></div><div class='' id='mn-latest-1055'><ul id='mn-latest-1055'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ataque-cibernetico-a-empresa-portuaria-en-lazaro-cardenas/' title='Ataque cibernético a empresa portuaria en #Lázaro Cárdenas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/LÁZARO-CÁRDENAS-Reportan-ataque-cibernético-a-empresa-portuaria-en-Lázaro-Cárdenas-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/ataque-cibernetico-a-empresa-portuaria-en-lazaro-cardenas/' title='Ataque cibernético a empresa portuaria en #Lázaro Cárdenas'> Ataque cibernético a empresa portuaria en #Lázaro Cárdenas</a><span> - June 28, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/whatsapp-ya-permite-anular-mensajes-mandados-por-error/' title='#WhatsApp ya permite anular mensajes mandados por error'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBDl2Lz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/whatsapp-ya-permite-anular-mensajes-mandados-por-error/' title='#WhatsApp ya permite anular mensajes mandados por error'> #WhatsApp ya permite anular mensajes mandados por error</a><span> - June 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/estos-celulares-perderan-el-acceso-a-whatsapp-este-mes/' title='Estos #celulares perderán el acceso a #WhatsApp este mes'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBCgxup-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/estos-celulares-perderan-el-acceso-a-whatsapp-este-mes/' title='Estos #celulares perderán el acceso a #WhatsApp este mes'> Estos #celulares perderán el acceso a #WhatsApp este mes</a><span> - June 8, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/habra-nuevos-cambios-en-los-estados-de-whatsapp/' title='Habrá nuevos cambios en los estados de #WhatsApp'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBBPSY7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/habra-nuevos-cambios-en-los-estados-de-whatsapp/' title='Habrá nuevos cambios en los estados de #WhatsApp'> Habrá nuevos cambios en los estados de #WhatsApp</a><span> - June 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/puedo-hacer-transferencias-de-dinero-tras-el-ciberataque/' title='¿Puedo hacer #transferencias de dinero tras el #ciberataque?'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBBaszR-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/puedo-hacer-transferencias-de-dinero-tras-el-ciberataque/' title='¿Puedo hacer #transferencias de dinero tras el #ciberataque?'> ¿Puedo hacer #transferencias de dinero tras el #ciberataque?</a><span> - May 15, 2017</span></div></li></ul><a href='http://1plana.com/category/tecnologia/' title=''>View all</a></div><div class='' id='mn-latest-1085'><ul id='mn-latest-1085'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/transportan-organos-via-aerea-para-apoyar-a-pacientes-michoacanos/' title='Transportan #órganos vía aérea para apoyar a #pacientes michoacanos'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/organos-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/transportan-organos-via-aerea-para-apoyar-a-pacientes-michoacanos/' title='Transportan #órganos vía aérea para apoyar a #pacientes michoacanos'> Transportan #órganos vía aérea para apoyar a #pacientes michoacanos</a><span> - 21 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/una-joven-muere-por-consumir-pastillas-para-adelgazar-en-nl/' title='Una joven muere por consumir pastillas para adelgazar en #NL'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBDFVco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/una-joven-muere-por-consumir-pastillas-para-adelgazar-en-nl/' title='Una joven muere por consumir pastillas para adelgazar en #NL'> Una joven muere por consumir pastillas para adelgazar en #NL</a><span> - July 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/morelia-proponen-tribunales-para-tratamiento-de-adicciones/' title='#Morelia: Proponen tribunales para tratamiento de #adicciones'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/adicciones-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/morelia-proponen-tribunales-para-tratamiento-de-adicciones/' title='#Morelia: Proponen tribunales para tratamiento de #adicciones'> #Morelia: Proponen tribunales para tratamiento de #adicciones</a><span> - June 26, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/alertan-sobre-especies-venenosas-en-playas-de-lazaro-cardenas/' title='Alertan sobre especies venenosas en playas de #Lázaro Cárdenas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/venenosas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/alertan-sobre-especies-venenosas-en-playas-de-lazaro-cardenas/' title='Alertan sobre especies venenosas en playas de #Lázaro Cárdenas'> Alertan sobre especies venenosas en playas de #Lázaro Cárdenas</a><span> - June 14, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/intensifican-acciones-contra-el-zancudo/' title='Intensifican acciones contra el #zancudo'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/DSCN5114-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/intensifican-acciones-contra-el-zancudo/' title='Intensifican acciones contra el #zancudo'> Intensifican acciones contra el #zancudo</a><span> - June 8, 2017</span></div></li></ul><a href='http://1plana.com/category/estilodevida/' title=''>View all</a></div><div class='' id='mn-latest-1138'><ul id='mn-latest-1138'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/receta-de-comida-manchamanteles/' title='Receta de comida: Manchamanteles'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBzJTHa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/receta-de-comida-manchamanteles/' title='Receta de comida: Manchamanteles'> Receta de comida: Manchamanteles</a><span> - April 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/3-recetas-faciles-con-nopalitos-picados-te-van-a-encantar/' title='3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAnGJXd-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/3-recetas-faciles-con-nopalitos-picados-te-van-a-encantar/' title='3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!'> 3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!</a><span> - March 17, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/consiente-a-tu-seres-queridos-con-esta-rica-sopa-de-jitomate/' title='Consiente a tu seres queridos con esta rica sopa de jitomate'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAooiKz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/consiente-a-tu-seres-queridos-con-esta-rica-sopa-de-jitomate/' title='Consiente a tu seres queridos con esta rica sopa de jitomate'> Consiente a tu seres queridos con esta rica sopa de jitomate</a><span> - March 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/624x405-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'> El #Cloud Bread  o #Pan Nube que está arrasando en #Internet</a><span> - May 2, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ceviche-en-5-minutos-ideal-para-esta-semana-santa/' title='Ceviche en 5 minutos. Ideal para esta Semana Santa'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/ceviches-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/ceviche-en-5-minutos-ideal-para-esta-semana-santa/' title='Ceviche en 5 minutos. Ideal para esta Semana Santa'> Ceviche en 5 minutos. Ideal para esta Semana Santa</a><span> - March 20, 2016</span></div></li></ul><a href='http://1plana.com/category/cocina/' title=''>View all</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Tendencias:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://1plana.com/dos-muertos-y-un-herido-a-balazos-en-los-reyes/">Dos #muertos y un herido a balazos en #Los Reyes</a><span class="time_diff"> - 40 mins ago</span></li>
                            <li><a href="http://1plana.com/detencion-del-abuelo-farias-es-falsa-fuentes-gubernamentales/">Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales</a><span class="time_diff"> - 57 mins ago</span></li>
                            <li><a href="http://1plana.com/inaugura-adrian-lopez-el-segundo-foro-estatal-de-poblacion-y-desarrollo-en-michoacan/">Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://1plana.com/localizan-dos-asesinados-en-ecuandureo/">Localizan dos asesinados en #Ecuandureo</a><span class="time_diff"> - 4 hours ago</span></li>
                            <li><a href="http://1plana.com/sujetos-armados-irrumpen-en-escuela-de-lc-padres-los-ahuyentan/">Sujetos armados irrumpen en escuela de #LC, padres los ahuyentan</a><span class="time_diff"> - 4 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">    <div id="primary" class="site-content span9">

	
		
<article id="post-71159" class="post-71159 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-regionales category-seguridad tag-cadaver tag-carretera-apatzingan-cuatro-caminos tag-embolsado tag-la-primera-de-am tag-michoacan tag-primera-plana-apatzingan content-print">
	<header class="entry-header">
		<h1 class="entry-title">Abandonan cadáver embolsado en #Múgica</h1>
		 
						<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://1plana.com/category/destacadas/" rel="tag">Destacadas</a></li>
	<li><a href="http://1plana.com/category/ultima_hora/regionales/" rel="tag">Regionales</a></li>
	<li><a href="http://1plana.com/category/seguridad/" rel="tag">Seguridad</a></li></ul><time class="entry-date" datetime="2017-07-11T09:49:49+00:00" pubdate>8 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="540" height="400" src="http://1plana.com/wp-content/uploads/20170711_104046.jpg" class="attachment- size- wp-post-image" alt="" />		</div>
	
	<div class="entry-content">
		<p>*El cuerpo estaba tirado en carretera Apatzingán-Cuatro Caminos</p>
<p>&nbsp;</p>
<p>Múgica, Mich, 11 de julio de 2017.- Un cadáver embolsado fue abandonado por desconocidos en la carretera Apatzingán-Cuatro Caminos, en esta demarcaciónueva..</p>
<p>La Fiscalía Regional de Justicia emprendió las investigaciones respectivas.</p>
<p>Se pudo saber que la mañana de este martes unos automovilistas solicitaron el apoyo de la Policía, toda vez que en la citada vialidad, en las inmediaciones de la comunidad de El Ceñidor, encontraron tirado al ahora occiso.</p>
<p>Fue así que los agentes de Seguridad Pública acudieron a la zona y la acordonaron para evitar la contaminación de indicios. El cuerpo inerte yacía a una orilla de la cinta asfáltica y tenía huellas de violencia, confirmaron fuentes policiacas.</p>
<p>Al momento se ignora la identidad del finado, sus restos fueron trasladados por el personal de la Procuraduría General de Justicia a las instalaciones del Servicio Médico Forense, donde se les practicaría la necropsia de rigor.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="8a5f27ac06">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="71159" data-nonce="fa2be4400b"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F&amp;text=Abandonan%20cad%C3%A1ver%20embolsado%20en%20%23M%C3%BAgica">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F&amp;t=Abandonan%20cad%C3%A1ver%20embolsado%20en%20%23M%C3%BAgica" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F&amp;title=Abandonan%20cad%C3%A1ver%20embolsado%20en%20%23M%C3%BAgica&amp;summary=%2AEl%20cuerpo%20estaba%20tirado%20en%20carretera%20Apatzing%C3%A1n-Cuatro%20Caminos%20%26nbsp%3B%20M%C3%BAgica%2C%20Mich%2C%2011%20de%20julio%20de%202017.-%20Un%20cad%C3%A1ver%20embolsado%20fue%20abandonado%20por%20desconocidos%20en%20la%20carretera%20Apatzing%C3%A1n-Cuatro%20Caminos%2C%20en%20esta%20demarcaci%C3%B3nueva..%20La%20Fiscal%C3%ADa%20Regional%20de%20Justicia%20emprendi%C3%B3%20las%20investigaciones%20respectivas.%20Se%20pudo%20saber%20que%20la%20ma%C3%B1ana%20de%20este%20martes%20unos%20automovilistas%20solicitaron%20el%20apoyo%20de%3Ca%20href%3D%22http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    						<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Abandonan%20cad%C3%A1ver%20embolsado%20en%20%23M%C3%BAgica&amp;body=http%3A%2F%2F1plana.com%2Fabandonan-cadaver-embolsado-en-mugica%2F">Enviar por Email</a></li>					   
                    						                        	<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir Artículo</a></li>                         
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='http://2.gravatar.com/avatar/e6853ece21584fe96a2c8c7f48bc5876?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6853ece21584fe96a2c8c7f48bc5876?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://1plana.com/author/agencia-red-113/" rel="author">Agencia RED</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://1plana.com/tag/cadaver/" rel="tag">Cadáver</a>, <a href="http://1plana.com/tag/carretera-apatzingan-cuatro-caminos/" rel="tag">Carretera Apatzingán-Cuatro Caminos</a>, <a href="http://1plana.com/tag/embolsado/" rel="tag">Embolsado</a>, <a href="http://1plana.com/tag/la-primera-de-am/" rel="tag">La Primera de AM</a>, <a href="http://1plana.com/tag/michoacan/" rel="tag">Michoacán</a>, <a href="http://1plana.com/tag/primera-plana-apatzingan/" rel="tag">Primera Plana Apatzingán</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-71159 -->
		

	
					<div class="related-post">
					<h3>Artículos Relacionados</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-71187" class="row-fluid post-71187 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-balazos tag-heridos tag-la-primera-de-am tag-michoacan tag-muertos tag-municipio-de-los-reyes tag-primera-plana-apatzingan content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/dos-muertos-y-un-herido-a-balazos-en-los-reyes/" title="Permalink to Dos #muertos y un herido a balazos en #Los Reyes" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/LOS-REYES-Dos-muertos-y-un-herido-a-balazos-en-Los-Reyes-1-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/LOS-REYES-Dos-muertos-y-un-herido-a-balazos-en-Los-Reyes-1-230x130.jpg 230w, http://1plana.com/wp-content/uploads/LOS-REYES-Dos-muertos-y-un-herido-a-balazos-en-Los-Reyes-1-768x432.jpg 768w, http://1plana.com/wp-content/uploads/LOS-REYES-Dos-muertos-y-un-herido-a-balazos-en-Los-Reyes-1-640x360.jpg 640w, http://1plana.com/wp-content/uploads/LOS-REYES-Dos-muertos-y-un-herido-a-balazos-en-Los-Reyes-1.jpg 1152w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/dos-muertos-y-un-herido-a-balazos-en-los-reyes/" title="Permalink to Dos #muertos y un herido a balazos en #Los Reyes" rel="bookmark">Dos #muertos y un herido a balazos en #Los Reyes</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-71184" class="row-fluid post-71184 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-regionales category-seguridad tag-abuelo-farias tag-armas tag-autodefensas tag-detencion tag-la-primera-de-am tag-michoacan tag-mireles tag-primera-plana-apatzingan tag-tepalcatepec content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/detencion-del-abuelo-farias-es-falsa-fuentes-gubernamentales/" title="Permalink to Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/20170711_174038-230x130.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/20170711_174038-230x130.png 230w, http://1plana.com/wp-content/uploads/20170711_174038-640x360.png 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/detencion-del-abuelo-farias-es-falsa-fuentes-gubernamentales/" title="Permalink to Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales" rel="bookmark">Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-71180" class="row-fluid post-71180 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-la-primera tag-crecimiento-demografico tag-gobernador tag-inauguracion tag-la-primera-de-am tag-michoacan tag-primera-plana-apatzingan tag-segundo-foro-estatal-de-poblacion-y-desarrollo tag-silvano-aureoles-conejo content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/inaugura-adrian-lopez-el-segundo-foro-estatal-de-poblacion-y-desarrollo-en-michoacan/" title="Permalink to Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/30c76b70-071f-43c1-b01d-24819bf9a0fa-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/30c76b70-071f-43c1-b01d-24819bf9a0fa-230x130.jpg 230w, http://1plana.com/wp-content/uploads/30c76b70-071f-43c1-b01d-24819bf9a0fa-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/inaugura-adrian-lopez-el-segundo-foro-estatal-de-poblacion-y-desarrollo-en-michoacan/" title="Permalink to Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán" rel="bookmark">Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abandonan-cadaver-embolsado-en-mugica/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://1plana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='71159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-41" class="widget widget_text"><h3 class="widget-title">Descarga la App de La Primera de AM</h3>			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.laprimeradeam.laprimeradeam&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-AC-global-none-all-co-pr-py-PartBadges-Oct1515-1"><img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/es-419-play-badge-border.png" /></a></div>
		</aside><aside id="text-50" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x520{
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 520px;
    line-height: 520px;
    display: block;
    margin: 0 auto;
}

.ads-230x520 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x520">
 <a href="http://michoacangob.mx/migrantes/"><img src="http://1plana.com/wp-content/uploads/BannerPaisano.jpg"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >POPULARES</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTARIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Populares</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentarios</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Populares</h3>                        <article class="item active has-thumbnail thumbnail-size post-674 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas category-regionales content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/Tercera-Carrera-en-Memoria-de-Fabio-y-Sharon-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>July 21, 2014</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/" title="Tercera Carrera en Memoria de Fabio y Sharon">Tercera Carrera en Memoria de Fabio y Sharon</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-71187 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-balazos tag-heridos tag-la-primera-de-am tag-michoacan tag-muertos tag-municipio-de-los-reyes tag-primera-plana-apatzingan content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/dos-muertos-y-un-herido-a-balazos-en-los-reyes/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/LOS-REYES-Dos-muertos-y-un-herido-a-balazos-en-Los-Reyes-1-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>40 mins ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/dos-muertos-y-un-herido-a-balazos-en-los-reyes/" title="Dos #muertos y un herido a balazos en #Los Reyes">Dos #muertos y un herido a balazos en #Los Reyes</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-71184 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-regionales category-seguridad tag-abuelo-farias tag-armas tag-autodefensas tag-detencion tag-la-primera-de-am tag-michoacan tag-mireles tag-primera-plana-apatzingan tag-tepalcatepec content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/detencion-del-abuelo-farias-es-falsa-fuentes-gubernamentales/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/20170711_174038-110x110.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>57 mins ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/detencion-del-abuelo-farias-es-falsa-fuentes-gubernamentales/" title="Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales">Detención del &#8220;Abuelo&#8221; Farías es falsa: fuentes gubernamentales</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-71180 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-la-primera tag-crecimiento-demografico tag-gobernador tag-inauguracion tag-la-primera-de-am tag-michoacan tag-primera-plana-apatzingan tag-segundo-foro-estatal-de-poblacion-y-desarrollo tag-silvano-aureoles-conejo content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/inaugura-adrian-lopez-el-segundo-foro-estatal-de-poblacion-y-desarrollo-en-michoacan/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/30c76b70-071f-43c1-b01d-24819bf9a0fa-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>3 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/inaugura-adrian-lopez-el-segundo-foro-estatal-de-poblacion-y-desarrollo-en-michoacan/" title="Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán">Inaugura Adrián López el Segundo Foro Estatal de Población y Desarrollo en #Michoacán</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-71177 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-asesinados tag-baleado tag-decapitado tag-la-primera-de-am tag-michoacan tag-municipio-de-ecuandureo tag-primera-plana-apatzingan content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/localizan-dos-asesinados-en-ecuandureo/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/ecuandureo-copia-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>4 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/localizan-dos-asesinados-en-ecuandureo/" title="Localizan dos asesinados en #Ecuandureo">Localizan dos asesinados en #Ecuandureo</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentarios</h3><ul id="dw_recentcomments"></ul>                      </div>
                              </div>
      </aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title">Acepta pagos con tarjeta iZettle</h3>			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #FFF;
    max-width: 230px;
    width: 100%;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: auto auto;
}

.ads-230 a {
    color: #FFF;
}
</style>
<div class="ads-230">
<a href="http://bit.ly/1Pz9cFZ"><img src="/wp-content/uploads/MX_Gemalto250x250-1.gif"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Nuestros Fans</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FUNO-P-APATZINGAN%2F241531345892708&amp;width=232&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x230 {
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230x230 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x230">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 230 Nota -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:230px"
     data-ad-client="ca-pub-1605155726326115"
     data-ad-slot="2283200380"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #FFF;
    max-width: 230px;
    width: 230;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #FFF;
}
</style>

<div class="ads-230">
<a href="http://soypro.mx/afcreativo"><img src="/wp-content/uploads/AnimacionBannerAF.gif"></a>
</div>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x230 {
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230x230 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x230">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 230 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:230px"
     data-ad-client="ca-pub-1605155726326115"
     data-ad-slot="3290758788"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com"><span itemprop="title">Primera Plana</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com/category/destacadas/"><span itemprop="title">Destacadas</span></a></li><li> Abandonan cadáver embolsado en #Múgica</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Documentación</h3><div class="menu-documentacion-container"><ul id="menu-documentacion" class="menu"><li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="http://1plana.com/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="http://1plana.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Titulares</h3><div class="menu-titulares-menu-container"><ul id="menu-titulares-menu" class="menu"><li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 color-none"><a href="http://1plana.com/category/la-primera/">La Primera</a></li>
<li id="menu-item-1131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1131 color-none"><a href="http://1plana.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="http://1plana.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130 color-none"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">+Titulares</h3><div class="menu-titulares-menu-2-container"><ul id="menu-titulares-menu-2" class="menu"><li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 color-none"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134 color-none"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-none"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137 color-none"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Última Hora</h3><div class="menu-ultima-hora-container"><ul id="menu-ultima-hora" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-none"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140 color-none"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1141 color-none"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="dw_twitter-3" class="widget dw_twitter latest-twitter"><h3 class="widget-title">#Apatzingán en Twitter</h3><div class="dw-twitter-inner " ><div class="tweet-item user_timeline"><div class="tweet-content"><a href="https://twitter.com/search?q=%23Ent&src=hash" title="" target="_blank">#Ent</a>érate Encuentran <a href="https://twitter.com/search?q=%23osamenta&src=hash" title="" target="_blank">#osamenta</a> en predio de %LaMira: Lázaro Cárdenas, Mich, 01 de noviembre de 2016.- Persona... <a href="https://t.co/uj6LttWKDu" title="" target="_blank">https://t.co/uj6LttWKDu</a>  <span class="time"><a target="_blank" title="" href="http://twitter.com/171705618/status/793693344106844160"> about 8 months ago</a></span></div></div><div class="twitter-user"><a href="https://twitter.com/laprimeradeam" class="user">&nbsp;<strong class="name">La Primera de AM</strong>&nbsp;<span class="screen_name">@laprimeradeam</span></a></div></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-13" class="widget widget_text"><h3 class="widget-title">Suscríbete</h3>			<div class="textwidget"><p>Obtén las noticias más recientes en tu correo.</p>
<div class="input-append">
<input type="text" placeholder="Email ..." class="span7">
<input type="submit" value="Subscribir" class="btn btn-danger">
</div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2015 by <a href="http://1plana.com" title="Agencia de Noticias" rel="nofollow">La Primera de AM</a>. Powered by <a href="http://soypro.mx/afcreativo" title="AFCreativo">AFCreativo</a>. Android, Google Play y el logotipo de Google Play son marcas comerciales de Google Inc.</p>
                    <p><a title="Una división de Amada Multimedios" href="http://amadamultimedios.com/" rel="nofollow">Una División de Amada Multimedios</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://1plana.com/" title="Primera Plana" rel="home">Primera Plana</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>