<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>#Apatzingán: Hermanos motociclistas chocan contra camioneta | Primera Plana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://1plana.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Feed" href="http://1plana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Comments Feed" href="http://1plana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; #Apatzingán: Hermanos motociclistas chocan contra camioneta Comments Feed" href="http://1plana.com/apatzingan-hermanos-motociclistas-chocan-contra-camioneta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/1plana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dw_focus_template-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://1plana.com/wp-content/themes/dw-focus/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/print.css?ver=4.8.5' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://1plana.com/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-messenger-css'  href='http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/css/popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='messenger-css'  href='http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/css/messenger.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.8.5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://1plana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://1plana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://1plana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Igualdad y respeto mutuo entre hombres y mujeres, el reto: #Silvano Aureoles' href='http://1plana.com/igualdad-y-respeto-mutuo-entre-hombres-y-mujeres-el-reto-silvano-aureoles/' />
<link rel='next' title='Revisa #Gobernador con Gabinete retos para este 2018' href='http://1plana.com/revisa-gobernador-con-gabinete-retos-para-este-2018/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://1plana.com/apatzingan-hermanos-motociclistas-chocan-contra-camioneta/" />
<link rel='shortlink' href='http://1plana.com/?p=82819' />
<link rel="alternate" type="application/json+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F&#038;format=xml" />
    <style type="text/css">

        .chatHead{
            background: #0075FF url(http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) center center no-repeat;
            background-size: 50% auto;
        }
        .drag-wrapper .thing .circle {
            background: #0075FF;
        }
        .nj-facebook-messenger {
            background: #0075FF url(http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) 15px center no-repeat;
            background-size: auto 55%;
            padding: 8px 15px;
            color: #fff !important;
            border-radius: 3px;
            padding-left: 40px;
            display: inline-block;
            margin-top: 5px;
        }
        .send-app a {
            background: #0075FF        }
        .nj-facebook-messenger:hover {
            opacity: 0.8;
        }

    </style>
    <script language="Javascript">
document.oncontextmenu = function(){return false}
</script>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Publicado por <b>Primera Plana - Agencia de Noticias</b> en: #Apatzingán: Hermanos motociclistas chocan contra camioneta <a href='"+document.location.href+"'>"+document.location.href+"</a>"; //Cambia en esta línea lo que quieras
    var referencia = "<br /> Al hacer uso de esta información de forma total y/o parcial deberá referenciar la fuente así como el enlace a la nota original.";
	var agradecimiento= "<br /> Gracias por su visita. ©2016 <b>La Primera de AM - Agencia de Noticias</b>";
	var copy_text =referencia + agradecimiento;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

        <!--[if lt IE 9]>
            <script src="http://1plana.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <style>
body {
background: url('http://1plana.com/wp-content/uploads/BackGround4-02.jpg');
}
.container {
   background-color: #FFF;
}
</style>    <style type="text/css">
        
        
            </style>
    <link rel="shortcut icon" href="http://1plana.com/wp-content/themes/dw-focus/assets/img/favicon.ico"><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52330731-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_LA"/>
  <meta property="og:site_name" content="Primera Plana"/>
  <meta property="og:title" content="#Apatzingán: Hermanos motociclistas chocan contra camioneta"/>
  <meta property="og:url" content="http://1plana.com/apatzingan-hermanos-motociclistas-chocan-contra-camioneta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="*El hecho fue en la avenida Madero el responsable fue detenido

 

Apatzingán, Mich, 18 de enero de 2018.- Con golpes y raspaduras en varias partes de sus cuerpos, resultó una pareja de hermanos que se impactó contra una camioneta, cuando éstos circulaban a bordo de su motocicleta sobre la aveni"/>
  <meta property="og:image" content="http://1plana.com/wp-content/uploads/IMG-20180118-WA0028.jpg"/>
  <meta property="og:image:width" content="1032"/>
  <meta property="og:image:height" content="581"/>
  <meta property="article:published_time" content="2018-01-18T17:30:54+00:00"/>
  <meta property="article:modified_time" content="2018-01-18T17:30:54+00:00" />
  <meta property="og:updated_time" content="2018-01-18T17:30:54+00:00" />
  <meta property="article:section" content="Destacadas"/>
  <meta property="article:section" content="Regionales"/>
  <meta property="article:section" content="Seguridad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Apatzingán: Hermanos motociclistas chocan contra camioneta"/>
  <meta itemprop="description" content="*El hecho fue en la avenida Madero el responsable fue detenido

 

Apatzingán, Mich, 18 de enero de 2018.- Con golpes y raspaduras en varias partes de sus cuerpos, resultó una pareja de hermanos que se impactó contra una camioneta, cuando éstos circulaban a bordo de su motocicleta sobre la aveni"/>
  <meta itemprop="image" content="http://1plana.com/wp-content/uploads/IMG-20180118-WA0028.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Apatzingán: Hermanos motociclistas chocan contra camioneta"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	

<meta http-equiv="Expires" content="0">

<meta http-equiv="Last-Modified" content="0">

<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">

<meta http-equiv="Pragma" content="no-cache">


</head>
<body class="post-template-default single single-post postid-82819 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://1plana.com/" title="Primera Plana" rel="home">
		                		Primera Plana		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-33" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><style>
.ads-770×90 {
  text-align: center;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-770×190 {
  text-align: center;
  background: #FFFFFF;
  height: 190px;
  line-height:190px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-220×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 220px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×100 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 100px;
  line-height: 100px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-770×90 a {
  color: #666;
  }
 .ads-220×90 a {
  color: #666;
  }
.ads-550×90 a {
  color: #666;
  }
  </style>

<div class="ads-770×90">

<div class="ads-220×90">
    <a href="http://apatzingan.gob.mx"><img src="http://1plana.com/wp-content/uploads/logoapatzingan.png"></a>
</div>
<div class="ads-550×90">
    <a href=""><img src="http://1plana.com/wp-content/uploads/Limones-Campos.gif"></a>
</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artículos más leídos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">January 18, 2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/pagados-al-100-salarios-y-prestaciones-a-trabajadores-del-itsa-raudel-gaspar/" title="Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/20170616_125210-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/pagados-al-100-salarios-y-prestaciones-a-trabajadores-del-itsa-raudel-gaspar/" title="Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar"> Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/un-exito-campana-de-salud-visual-del-movimiento-territorial-en-apatzingan/" title="Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/P1010667-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/un-exito-campana-de-salud-visual-del-movimiento-territorial-en-apatzingan/" title="Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán"> Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/morelia-pillos-asaltan-a-una-dama-en-la-colonia-la-colina/" title="#Morelia: Pillos asaltan a una dama en la colonia La Colina"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/pillos-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/morelia-pillos-asaltan-a-una-dama-en-la-colonia-la-colina/" title="#Morelia: Pillos asaltan a una dama en la colonia La Colina"> #Morelia: Pillos asaltan a una dama en la colonia La Colina </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/localiza-pgje-a-joven-reportada-desaparecida-en-morelia/" title="Localiza PGJE a joven reportada desaparecida en #Morelia"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/valentina-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/localiza-pgje-a-joven-reportada-desaparecida-en-morelia/" title="Localiza PGJE a joven reportada desaparecida en #Morelia"> Localiza PGJE a joven reportada desaparecida en #Morelia </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/revisa-gobernador-con-gabinete-retos-para-este-2018/" title="Revisa #Gobernador con Gabinete retos para este 2018"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG-20180118-WA0044-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/revisa-gobernador-con-gabinete-retos-para-este-2018/" title="Revisa #Gobernador con Gabinete retos para este 2018"> Revisa #Gobernador con Gabinete retos para este 2018 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/apatzingan-hermanos-motociclistas-chocan-contra-camioneta/" title="#Apatzingán: Hermanos motociclistas chocan contra camioneta"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG-20180118-WA0028-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/apatzingan-hermanos-motociclistas-chocan-contra-camioneta/" title="#Apatzingán: Hermanos motociclistas chocan contra camioneta"> #Apatzingán: Hermanos motociclistas chocan contra camioneta </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/igualdad-y-respeto-mutuo-entre-hombres-y-mujeres-el-reto-silvano-aureoles/" title="Igualdad y respeto mutuo entre hombres y mujeres, el reto: #Silvano Aureoles"></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/igualdad-y-respeto-mutuo-entre-hombres-y-mujeres-el-reto-silvano-aureoles/" title="Igualdad y respeto mutuo entre hombres y mujeres, el reto: #Silvano Aureoles"> Igualdad y respeto mutuo entre hombres y mujeres, el reto: #Silvano Aureoles </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/asesinato-en-tarimbaro/" title="Asesinato en #Tarímbaro"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/asesinato-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/asesinato-en-tarimbaro/" title="Asesinato en #Tarímbaro"> Asesinato en #Tarímbaro </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/uruapan-muere-en-ataque-a-balazos-en-la-colonia-casa-del-nino/" title="#Uruapan: Muere en ataque a balazos en la colonia Casa del Niño"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/uruapan-muere-en-ataque-a-balazos-en-la-colonia-casa-del-nino/" title="#Uruapan: Muere en ataque a balazos en la colonia Casa del Niño"> #Uruapan: Muere en ataque a balazos en la colonia Casa del Niño </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/jacona-se-enfrentan-a-tiros-dos-hombres-y-ambos-mueren/" title="#Jacona: Se enfrentan a tiros dos hombres y ambos mueren"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/duelo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/jacona-se-enfrentan-a-tiros-dos-hombres-y-ambos-mueren/" title="#Jacona: Se enfrentan a tiros dos hombres y ambos mueren"> #Jacona: Se enfrentan a tiros dos hombres y ambos mueren </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/paracho-chofer-de-autobus-queda-malherido-en-choque-contra-volteo/" title="#Paracho: Chofer de autobús queda malherido en choque contra volteo"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/malherido-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/paracho-chofer-de-autobus-queda-malherido-en-choque-contra-volteo/" title="#Paracho: Chofer de autobús queda malherido en choque contra volteo"> #Paracho: Chofer de autobús queda malherido en choque contra volteo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/se-acaba-el-tiempo-para-tramitar-la-credencial-de-elector-ine/" title="Se acaba el tiempo para tramitar la credencial de elector: #INE"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Credencial-de-Elector-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/se-acaba-el-tiempo-para-tramitar-la-credencial-de-elector-ine/" title="Se acaba el tiempo para tramitar la credencial de elector: #INE"> Se acaba el tiempo para tramitar la credencial de elector: #INE </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/aumenta-34-por-ciento-el-consumo-de-aguacate-michoacano-en-eu-sedrua/" title="Aumenta 34 por ciento el consumo de #aguacate michoacano en EU: SEDRUA"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/778a5a4f-8ed1-487e-8cbf-4c6a7d6dd420-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/aumenta-34-por-ciento-el-consumo-de-aguacate-michoacano-en-eu-sedrua/" title="Aumenta 34 por ciento el consumo de #aguacate michoacano en EU: SEDRUA"> Aumenta 34 por ciento el consumo de #aguacate michoacano en EU: SEDRUA </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/atacan-instalaciones-de-la-pgr-zamora/" title="Atacan instalaciones de la PGR #Zamora"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/ZAMORA-Atacan-instalaciones-de-la-PGR-Zamora-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/atacan-instalaciones-de-la-pgr-zamora/" title="Atacan instalaciones de la PGR #Zamora"> Atacan instalaciones de la PGR #Zamora </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/mantener-coordinacion-ofrece-ejercito-a-cesar-chavez/" title="Mantener coordinación, ofrece Ejército a #César Chávez"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/20180118_093151-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/mantener-coordinacion-ofrece-ejercito-a-cesar-chavez/" title="Mantener coordinación, ofrece Ejército a #César Chávez"> Mantener coordinación, ofrece Ejército a #César Chávez </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://1plana.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1106 color-none 0"><a href="http://1plana.com/category/ultima_hora/">Última Hora</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1062 color-none 0"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051 color-none 0"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061 color-none 0"><a href="http://1plana.com/category/ultima_hora/nacionales/">Nacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 color-none 0"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1053 color-none 0"><a href="http://1plana.com/category/seguridad/">Seguridad</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050 color-none 0"><a href="http://1plana.com/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1049 color-none 0"><a href="http://1plana.com/category/columnas/">Columnas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 active color-none 1"><a href="http://1plana.com/category/columnas/gritos_y_susurros_politicos/">Gritos y Susurros Políticos</a></li>
	<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054 color-none 1"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083 color-none 1"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055 color-none 1"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 color-none 1"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138 color-none 1"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1155'><ul id='mn-latest-1155'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG_2627-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'> La entrega de lámparas ahorradoras debe hacerse en colonias marginadas</a><span> - February 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Moreira-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'> Humberto Moreira de regreso a su México lindo y querido</a><span> - February 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/zika_copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'> Causa #alarma un sospechoso caso de #Zika en #Apatzingán</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/cartens-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'> Afirma Agustín #Carsten que habrá una severa #crisis económica</a><span> - January 24, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/basave-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'> Agustín Basave y sus intenciones con las alianzas del PAN</a><span> - January 15, 2016</span></div></li></ul><a href='http://1plana.com/category/columnas/gritos_y_susurros_politicos/' title=''>View all</a></div><div class='' id='mn-latest-1054'><ul id='mn-latest-1054'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/se-reune-gobernador-silvano-aureoles-con-embajador-de-espana-en-mexico/' title='Se reúne Gobernador #Silvano Aureoles con Embajador de España en México'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG-20180116-WA0048-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/se-reune-gobernador-silvano-aureoles-con-embajador-de-espana-en-mexico/' title='Se reúne Gobernador #Silvano Aureoles con Embajador de España en México'> Se reúne Gobernador #Silvano Aureoles con Embajador de España en México</a><span> - January 16, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/miles-de-familias-disfrutan-de-la-caravana-del-dia-de-reyes-2018/' title='Miles de familias disfrutan de la Caravana del Día de Reyes 2018'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG-20180106-WA0046-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/miles-de-familias-disfrutan-de-la-caravana-del-dia-de-reyes-2018/' title='Miles de familias disfrutan de la Caravana del Día de Reyes 2018'> Miles de familias disfrutan de la Caravana del Día de Reyes 2018</a><span> - January 6, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/feliz-dia-internacional-de-la-mujer-2/' title='¡FELIZ DIA INTERNACIONAL DE LA MUJER!'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/MUJER-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/feliz-dia-internacional-de-la-mujer-2/' title='¡FELIZ DIA INTERNACIONAL DE LA MUJER!'> ¡FELIZ DIA INTERNACIONAL DE LA MUJER!</a><span> - March 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Mama-26-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'> Especial del Día de las Madres&#8230;</a><span> - May 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Niños-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'> Feliz Día del Niño¡</a><span> - April 29, 2016</span></div></li></ul><a href='http://1plana.com/category/sociales/' title=''>View all</a></div><div class='' id='mn-latest-1083'><ul id='mn-latest-1083'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/lo-que-estaria-detras-de-la-muerte-de-dolores-oriordan/' title='Lo que estaría detrás de la muerte de #Dolores O&#8217;Riordan'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAuKiRA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/lo-que-estaria-detras-de-la-muerte-de-dolores-oriordan/' title='Lo que estaría detrás de la muerte de #Dolores O&#8217;Riordan'> Lo que estaría detrás de la muerte de #Dolores O&#8217;Riordan</a><span> - January 16, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/the-foreigner-una-buena-pelicula-de-jackie-chan/' title='&#8220;The foreigner&#8221;, una buena película de #Jackie Chan'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/foreigner-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/the-foreigner-una-buena-pelicula-de-jackie-chan/' title='&#8220;The foreigner&#8221;, una buena película de #Jackie Chan'> &#8220;The foreigner&#8221;, una buena película de #Jackie Chan</a><span> - January 14, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/hospitalizan-a-%e2%80%8bjose-jose/' title='Hospitalizan a #​José José'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBIdvxZ-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/hospitalizan-a-%e2%80%8bjose-jose/' title='Hospitalizan a #​José José'> Hospitalizan a #​José José</a><span> - January 10, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/muere-el-actor-paracuarense-agustin-bernal/' title='Muere el actor paracuarense #Agustín Bernal'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/26239256_10210723805802041_599338792781170583_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/muere-el-actor-paracuarense-agustin-bernal/' title='Muere el actor paracuarense #Agustín Bernal'> Muere el actor paracuarense #Agustín Bernal</a><span> - January 8, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/kournikova-y-enrique-iglesias-son-padres-de-mellizos/' title='#Kournikova y Enrique Iglesias son padres de #mellizos'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBGZMdA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/kournikova-y-enrique-iglesias-son-padres-de-mellizos/' title='#Kournikova y Enrique Iglesias son padres de #mellizos'> #Kournikova y Enrique Iglesias son padres de #mellizos</a><span> - December 18, 2017</span></div></li></ul><a href='http://1plana.com/category/espectaculos/' title=''>View all</a></div><div class='' id='mn-latest-1055'><ul id='mn-latest-1055'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/el-mando-original-de-la-xbox-se-relanzara-y-con-grandes-mejoras/' title='El mando original de la #Xbox se relanzará y con grandes mejoras'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAuCV0b-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/el-mando-original-de-la-xbox-se-relanzara-y-con-grandes-mejoras/' title='El mando original de la #Xbox se relanzará y con grandes mejoras'> El mando original de la #Xbox se relanzará y con grandes mejoras</a><span> - January 13, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/esta-es-la-nueva-funcion-de-whatsapp-para-android/' title='Esta es la nueva función de #WhatsApp para Android'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBIaHME-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/esta-es-la-nueva-funcion-de-whatsapp-para-android/' title='Esta es la nueva función de #WhatsApp para Android'> Esta es la nueva función de #WhatsApp para Android</a><span> - January 9, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/la-caja-invisible-el-nuevo-reto-viral-que-llega-a-redes-sociales-videos/' title='La #Caja Invisible, el nuevo reto viral que llega a redes sociales (+videos)'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/4spyqDaXEvDs9lCB-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/la-caja-invisible-el-nuevo-reto-viral-que-llega-a-redes-sociales-videos/' title='La #Caja Invisible, el nuevo reto viral que llega a redes sociales (+videos)'> La #Caja Invisible, el nuevo reto viral que llega a redes sociales (+videos)</a><span> - December 7, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/si-tienes-un-ipod-nano-o-shuffle-cuidalo-es-una-reliquia/' title='Si tienes un #iPod nano o shuffle cuídalo, es una reliquia'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAoYIOC-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/si-tienes-un-ipod-nano-o-shuffle-cuidalo-es-una-reliquia/' title='Si tienes un #iPod nano o shuffle cuídalo, es una reliquia'> Si tienes un #iPod nano o shuffle cuídalo, es una reliquia</a><span> - November 28, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/el-kinect-dice-adios-oficialmente/' title='El #Kinect dice “adiós” oficialmente'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAu2trv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/el-kinect-dice-adios-oficialmente/' title='El #Kinect dice “adiós” oficialmente'> El #Kinect dice “adiós” oficialmente</a><span> - October 25, 2017</span></div></li></ul><a href='http://1plana.com/category/tecnologia/' title=''>View all</a></div><div class='' id='mn-latest-1085'><ul id='mn-latest-1085'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/hombres-los-mas-afectados-por-dolor-en-la-espalda-baja/' title='Hombres, los más afectados por dolor en la espalda baja'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/2017-12-19-PHOTO-00000202-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/hombres-los-mas-afectados-por-dolor-en-la-espalda-baja/' title='Hombres, los más afectados por dolor en la espalda baja'> Hombres, los más afectados por dolor en la espalda baja</a><span> - December 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/denunciar-en-video-el-bullying-que-recibia-en-la-escuela-cambio-la-vida-de-keaton/' title='Denunciar en video el #bullying que recibía en la escuela cambió la vida de #Keaton'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBGCzMp-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/denunciar-en-video-el-bullying-que-recibia-en-la-escuela-cambio-la-vida-de-keaton/' title='Denunciar en video el #bullying que recibía en la escuela cambió la vida de #Keaton'> Denunciar en video el #bullying que recibía en la escuela cambió la vida de #Keaton</a><span> - December 11, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/secretaria-de-salud-hara-detecciones-gratuitas-de-cancer-de-mama-en-apatzingan/' title='Secretaría de Salud hará detecciones gratuitas de cáncer de mama en #Apatzingán'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/P1010478-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/secretaria-de-salud-hara-detecciones-gratuitas-de-cancer-de-mama-en-apatzingan/' title='Secretaría de Salud hará detecciones gratuitas de cáncer de mama en #Apatzingán'> Secretaría de Salud hará detecciones gratuitas de cáncer de mama en #Apatzingán</a><span> - December 10, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/centro-de-salud-implementa-horario-vespertino-para-vacunar-contra-influenza/' title='Centro de Salud implementa horario vespertino para vacunar contra influenza'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/P1010478-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/centro-de-salud-implementa-horario-vespertino-para-vacunar-contra-influenza/' title='Centro de Salud implementa horario vespertino para vacunar contra influenza'> Centro de Salud implementa horario vespertino para vacunar contra influenza</a><span> - December 4, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/capacitan-a-medicos-y-enfermeras-sobre-violencia-obstetrica/' title='Capacitan a médicos y enfermeras sobre &#8220;Violencia Obstétrica&#8221;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/P1010176-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/capacitan-a-medicos-y-enfermeras-sobre-violencia-obstetrica/' title='Capacitan a médicos y enfermeras sobre &#8220;Violencia Obstétrica&#8221;'> Capacitan a médicos y enfermeras sobre &#8220;Violencia Obstétrica&#8221;</a><span> - November 27, 2017</span></div></li></ul><a href='http://1plana.com/category/estilodevida/' title=''>View all</a></div><div class='' id='mn-latest-1138'><ul id='mn-latest-1138'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/tres-recetas-de-bebidas-mexicanas-para-acompanar-la-rosca-de-reyes/' title='Tres recetas de bebidas mexicanas para acompañar la rosca de reyes'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBHREjU-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/tres-recetas-de-bebidas-mexicanas-para-acompanar-la-rosca-de-reyes/' title='Tres recetas de bebidas mexicanas para acompañar la rosca de reyes'> Tres recetas de bebidas mexicanas para acompañar la rosca de reyes</a><span> - January 4, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/receta-de-comida-manchamanteles/' title='Receta de comida: Manchamanteles'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBzJTHa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/receta-de-comida-manchamanteles/' title='Receta de comida: Manchamanteles'> Receta de comida: Manchamanteles</a><span> - April 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/3-recetas-faciles-con-nopalitos-picados-te-van-a-encantar/' title='3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAnGJXd-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/3-recetas-faciles-con-nopalitos-picados-te-van-a-encantar/' title='3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!'> 3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!</a><span> - March 17, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/consiente-a-tu-seres-queridos-con-esta-rica-sopa-de-jitomate/' title='Consiente a tu seres queridos con esta rica sopa de jitomate'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAooiKz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/consiente-a-tu-seres-queridos-con-esta-rica-sopa-de-jitomate/' title='Consiente a tu seres queridos con esta rica sopa de jitomate'> Consiente a tu seres queridos con esta rica sopa de jitomate</a><span> - March 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/624x405-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'> El #Cloud Bread  o #Pan Nube que está arrasando en #Internet</a><span> - May 2, 2016</span></div></li></ul><a href='http://1plana.com/category/cocina/' title=''>View all</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Tendencias:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://1plana.com/pagados-al-100-salarios-y-prestaciones-a-trabajadores-del-itsa-raudel-gaspar/">Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar</a><span class="time_diff"> - about 1 hour ago</span></li>
                            <li><a href="http://1plana.com/un-exito-campana-de-salud-visual-del-movimiento-territorial-en-apatzingan/">Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://1plana.com/morelia-pillos-asaltan-a-una-dama-en-la-colonia-la-colina/">#Morelia: Pillos asaltan a una dama en la colonia La Colina</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://1plana.com/localiza-pgje-a-joven-reportada-desaparecida-en-morelia/">Localiza PGJE a joven reportada desaparecida en #Morelia</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://1plana.com/revisa-gobernador-con-gabinete-retos-para-este-2018/">Revisa #Gobernador con Gabinete retos para este 2018</a><span class="time_diff"> - 4 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">    <div id="primary" class="site-content span9">

	
		
<article id="post-82819" class="post-82819 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-regionales category-seguridad tag-apatzingan tag-choque tag-heridos tag-hermanos tag-la-primera-de-am tag-michoacan tag-motociclistas tag-primera-plana-apatzingan content-print">
	<header class="entry-header">
		<h1 class="entry-title">#Apatzingán: Hermanos motociclistas chocan contra camioneta</h1>
		 
						<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://1plana.com/category/destacadas/" rel="tag">Destacadas</a></li>
	<li><a href="http://1plana.com/category/ultima_hora/regionales/" rel="tag">Regionales</a></li>
	<li><a href="http://1plana.com/category/seguridad/" rel="tag">Seguridad</a></li></ul><time class="entry-date" datetime="2018-01-18T17:30:54+00:00" pubdate>6 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1032" height="581" src="http://1plana.com/wp-content/uploads/IMG-20180118-WA0028.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/IMG-20180118-WA0028.jpg 1032w, http://1plana.com/wp-content/uploads/IMG-20180118-WA0028-230x130.jpg 230w, http://1plana.com/wp-content/uploads/IMG-20180118-WA0028-768x432.jpg 768w, http://1plana.com/wp-content/uploads/IMG-20180118-WA0028-640x360.jpg 640w" sizes="(max-width: 1032px) 100vw, 1032px" />		</div>
	
	<div class="entry-content">
		<p>*El hecho fue en la avenida Madero el responsable fue detenido</p>
<p>&nbsp;</p>
<p>Apatzingán, Mich, 18 de enero de 2018.- Con golpes y raspaduras en varias partes de sus cuerpos, resultó una pareja de hermanos que se impactó contra una camioneta, cuando éstos circulaban a bordo de su motocicleta sobre la avenida Madero.</p>
<p>Al respecto, se supo que casi a las diez de la mañana, con rumbo al centro, circulaba una motocicleta Italika color negra con amarillo en la cual se transportaban Alonso y Eduardoa M, A,, de 17 años, los cuales dijeron tener su domicilio en la colonia Leandro Valle, de esta ciudad.</p>
<p>Empero, al llegar al Fraccionamiento La Fuente, los motociclistas se impactaron contra una camioneta Toyota tipo Pick-up, color blanca, placas, NK-96-449 de esta entidad, la cual era tripulada por José Maria O, de 72 años de edad, domiciliado en la colonia Cristóbal Colón, también en esta demarcación.</p>
<p>Según los primeros reportes, el accidente se produjo debido al exceso de velocidad de la motocicleta, así como a la falta de precaución del chofer de la Toyota, quien invadió el carril donde viajaban los hermanos, mismos que resultaron lesionados.</p>
<p>Al sitio llegaron paramédicos de Protección Civil Municipal para trasladar a los heridos al Hospital Regional a que recibieran atención médica, mientras que elementos de la Policía Michoacán y Tránsito procedieron a requerir al chofer de la camioneta para hacer el deslinde de responsabilidades.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="865527e431">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="82819" data-nonce="f81539e563"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F&amp;text=%23Apatzing%C3%A1n%3A%20Hermanos%20motociclistas%20chocan%20contra%20camioneta">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F&amp;t=%23Apatzing%C3%A1n%3A%20Hermanos%20motociclistas%20chocan%20contra%20camioneta" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F&amp;title=%23Apatzing%C3%A1n%3A%20Hermanos%20motociclistas%20chocan%20contra%20camioneta&amp;summary=%2AEl%20hecho%20fue%20en%20la%20avenida%20Madero%20el%20responsable%20fue%20detenido%20%26nbsp%3B%20Apatzing%C3%A1n%2C%20Mich%2C%2018%20de%20enero%20de%202018.-%C2%A0Con%20golpes%20y%20raspaduras%20en%20varias%20partes%20de%20sus%20cuerpos%2C%20result%C3%B3%20una%20pareja%20de%20hermanos%20que%20se%20impact%C3%B3%20contra%20una%20camioneta%2C%20cuando%20%C3%A9stos%20circulaban%20a%20bordo%20de%20su%20motocicleta%20sobre%20la%20avenida%20Madero.%20Al%20respecto%2C%20se%20supo%3Ca%20href%3D%22http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    						<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%23Apatzing%C3%A1n%3A%20Hermanos%20motociclistas%20chocan%20contra%20camioneta&amp;body=http%3A%2F%2F1plana.com%2Fapatzingan-hermanos-motociclistas-chocan-contra-camioneta%2F">Enviar por Email</a></li>					   
                    						                        	<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir Artículo</a></li>                         
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='La Primera de AM' src='http://1plana.com/wp-content/uploads/La-Primera-de-AM_avatar-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://1plana.com/author/la-primera-de-am/" rel="author">La Primera de AM</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://1plana.com/tag/apatzingan/" rel="tag">Apatzingán</a>, <a href="http://1plana.com/tag/choque/" rel="tag">Choque</a>, <a href="http://1plana.com/tag/heridos/" rel="tag">Heridos</a>, <a href="http://1plana.com/tag/hermanos/" rel="tag">Hermanos</a>, <a href="http://1plana.com/tag/la-primera-de-am/" rel="tag">La Primera de AM</a>, <a href="http://1plana.com/tag/michoacan/" rel="tag">Michoacán</a>, <a href="http://1plana.com/tag/motociclistas/" rel="tag">Motociclistas</a>, <a href="http://1plana.com/tag/primera-plana-apatzingan/" rel="tag">Primera Plana Apatzingán</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-82819 -->
		

	
					<div class="related-post">
					<h3>Artículos Relacionados</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-82840" class="row-fluid post-82840 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-base-trabajadora tag-instituto-tecnologico-superior-de-apatzingan tag-itsa tag-la-primera-de-am tag-michoacan tag-prestaciones-contractuales tag-primera-plana-apatzingan tag-salarios tag-sindicalizados content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/pagados-al-100-salarios-y-prestaciones-a-trabajadores-del-itsa-raudel-gaspar/" title="Permalink to Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/20170616_125210-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/20170616_125210-230x130.jpg 230w, http://1plana.com/wp-content/uploads/20170616_125210-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/pagados-al-100-salarios-y-prestaciones-a-trabajadores-del-itsa-raudel-gaspar/" title="Permalink to Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar" rel="bookmark">Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-82837" class="row-fluid post-82837 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-apatzingan tag-campana-de-salud-visual tag-dirigencia-municipal tag-exito tag-la-primera-de-am tag-movimiento-territorial tag-primera-plana-apatzingan content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/un-exito-campana-de-salud-visual-del-movimiento-territorial-en-apatzingan/" title="Permalink to Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/P1010667-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/P1010667-230x130.jpg 230w, http://1plana.com/wp-content/uploads/P1010667-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/un-exito-campana-de-salud-visual-del-movimiento-territorial-en-apatzingan/" title="Permalink to Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán" rel="bookmark">Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-82829" class="row-fluid post-82829 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-asalto tag-dama tag-la-primera-de-am tag-michoacan tag-morelia tag-pillos tag-primera-plana-apatzingan content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/morelia-pillos-asaltan-a-una-dama-en-la-colonia-la-colina/" title="Permalink to #Morelia: Pillos asaltan a una dama en la colonia La Colina" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/pillos-2-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/pillos-2-230x130.jpg 230w, http://1plana.com/wp-content/uploads/pillos-2-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/morelia-pillos-asaltan-a-una-dama-en-la-colonia-la-colina/" title="Permalink to #Morelia: Pillos asaltan a una dama en la colonia La Colina" rel="bookmark">#Morelia: Pillos asaltan a una dama en la colonia La Colina</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apatzingan-hermanos-motociclistas-chocan-contra-camioneta/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://1plana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-41" class="widget widget_text"><h3 class="widget-title">Descarga la App de La Primera de AM</h3>			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.laprimeradeam.laprimeradeam&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-AC-global-none-all-co-pr-py-PartBadges-Oct1515-1"><img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/es-419-play-badge-border.png" /></a></div>
		</aside><aside id="text-50" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x230{
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230x230 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x230">
 <a href="http://itsa.edu.mx"><img src="http://1plana.com/wp-content/uploads/ITSA-LOGO.png"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >POPULARES</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTARIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Populares</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentarios</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Populares</h3>                        <article class="item active has-thumbnail thumbnail-size post-674 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas category-regionales content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/Tercera-Carrera-en-Memoria-de-Fabio-y-Sharon-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>July 21, 2014</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/" title="Tercera Carrera en Memoria de Fabio y Sharon">Tercera Carrera en Memoria de Fabio y Sharon</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-82840 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-base-trabajadora tag-instituto-tecnologico-superior-de-apatzingan tag-itsa tag-la-primera-de-am tag-michoacan tag-prestaciones-contractuales tag-primera-plana-apatzingan tag-salarios tag-sindicalizados content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/pagados-al-100-salarios-y-prestaciones-a-trabajadores-del-itsa-raudel-gaspar/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/20170616_125210-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>about 1 hour ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/pagados-al-100-salarios-y-prestaciones-a-trabajadores-del-itsa-raudel-gaspar/" title="Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar">Pagados al 100%, salarios y prestaciones a trabajadores del #ITSA: Raudel Gaspar</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-82837 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-apatzingan tag-campana-de-salud-visual tag-dirigencia-municipal tag-exito tag-la-primera-de-am tag-movimiento-territorial tag-primera-plana-apatzingan content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/un-exito-campana-de-salud-visual-del-movimiento-territorial-en-apatzingan/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/P1010667-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>3 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/un-exito-campana-de-salud-visual-del-movimiento-territorial-en-apatzingan/" title="Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán">Un éxito, campaña de salud visual del Movimiento Territorial en Apatzingán</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-82829 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-asalto tag-dama tag-la-primera-de-am tag-michoacan tag-morelia tag-pillos tag-primera-plana-apatzingan content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/morelia-pillos-asaltan-a-una-dama-en-la-colonia-la-colina/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/pillos-2-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>3 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/morelia-pillos-asaltan-a-una-dama-en-la-colonia-la-colina/" title="#Morelia: Pillos asaltan a una dama en la colonia La Colina">#Morelia: Pillos asaltan a una dama en la colonia La Colina</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-82826 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-fiscalia-especializada-en-personas-desaparecidas tag-joven tag-la-primera-de-am tag-localizacion tag-michoacan tag-morelia tag-pgje tag-primera-plana-apatzingan content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/localiza-pgje-a-joven-reportada-desaparecida-en-morelia/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/valentina-1-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>3 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/localiza-pgje-a-joven-reportada-desaparecida-en-morelia/" title="Localiza PGJE a joven reportada desaparecida en #Morelia">Localiza PGJE a joven reportada desaparecida en #Morelia</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentarios</h3><ul id="dw_recentcomments"></ul>                      </div>
                              </div>
      </aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Nuestros Fans</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FUNO-P-APATZINGAN%2F241531345892708&amp;width=232&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x660 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 660px;
    line-height:660px;
    display: block;
    margin: 0 auto;
}

.ads-230x660 a {
    color: #666;
}
</style>
<div class="ads-230x660">
   <a href="https://www.facebook.com/Rivera-Dental-Studio-1843672895962159/"><img src="http://1plana.com/wp-content/uploads/BannerRDS.jpg"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com"><span itemprop="title">Primera Plana</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com/category/destacadas/"><span itemprop="title">Destacadas</span></a></li><li> #Apatzingán: Hermanos motociclistas chocan contra camioneta</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Documentación</h3><div class="menu-documentacion-container"><ul id="menu-documentacion" class="menu"><li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="http://1plana.com/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="http://1plana.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Titulares</h3><div class="menu-titulares-menu-container"><ul id="menu-titulares-menu" class="menu"><li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 color-none"><a href="http://1plana.com/category/la-primera/">La Primera</a></li>
<li id="menu-item-1131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1131 color-none"><a href="http://1plana.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="http://1plana.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130 color-none"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">+Titulares</h3><div class="menu-titulares-menu-2-container"><ul id="menu-titulares-menu-2" class="menu"><li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 color-none"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134 color-none"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-none"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137 color-none"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Última Hora</h3><div class="menu-ultima-hora-container"><ul id="menu-ultima-hora" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-none"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140 color-none"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1141 color-none"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="dw_twitter-3" class="widget dw_twitter latest-twitter"><h3 class="widget-title">#Apatzingán en Twitter</h3><div class="dw-twitter-inner " ><div class="tweet-item user_timeline"><div class="tweet-content"><a href="https://twitter.com/search?q=%23Entérate&src=hash" title="" target="_blank">#Entérate</a> Encuentran <a href="https://twitter.com/search?q=%23osamenta&src=hash" title="" target="_blank">#osamenta</a> en predio de %LaMira: Lázaro Cárdenas, Mich, 01 de noviembre de 2016.- Persona... <a href="https://t.co/uj6LttWKDu" title="" target="_blank">https://t.co/uj6LttWKDu</a>  <span class="time"><a target="_blank" title="" href="http://twitter.com/171705618/status/793693344106844160"> about 1 year ago</a></span></div></div><div class="twitter-user"><a href="https://twitter.com/laprimeradeam" class="user">&nbsp;<strong class="name">La Primera de AM</strong>&nbsp;<span class="screen_name">@laprimeradeam</span></a></div></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-13" class="widget widget_text"><h3 class="widget-title">Suscríbete</h3>			<div class="textwidget"><p>Obtén las noticias más recientes en tu correo.</p>
<div class="input-append">
<input type="text" placeholder="Email ..." class="span7">
<input type="submit" value="Subscribir" class="btn btn-danger">
</div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2015 by <a href="http://1plana.com" title="Agencia de Noticias" rel="nofollow">La Primera de AM</a>. Powered by <a href="http://soypro.mx/afcreativo" title="AFCreativo">AFCreativo</a>. Android, Google Play y el logotipo de Google Play son marcas comerciales de Google Inc.</p>
                    <p><a title="Una división de Amada Multimedios" href="http://amadamultimedios.com/" rel="nofollow">Una División de Amada Multimedios</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://1plana.com/" title="Primera Plana" rel="home">Primera Plana</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
            <div class="drag-wrapper drag-wrapper-right">
    		<div data-drag="data-drag" class="thing">
    			<div class="circle facebook-messenger-avatar facebook-messenger-avatar-type0">
    				<img class="facebook-messenger-avatar" src="http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg" />
    			</div>
    			<div class="content">
    				<div class="inside">
    					<div class="fb-page" data-width="310" data-height="310" data-href="https://www.facebook.com/La-Primera-de-AM-946000925419968" data-hide-cover="false" data-tabs="messages" data-small-header="true" data-show-facepile="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/La-Primera-de-AM-946000925419968"><a href="https://www.facebook.com/La-Primera-de-AM-946000925419968">Loading...</a></blockquote></div></div>
     				</div>
    			</div>
    		</div>
    		<div class="magnet-zone">
    			<div class="magnet"></div>
    		</div>
    	</div>
    <script type='text/javascript' src='http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/js/popup.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/js/jquery.event.move.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/js/rebound.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/plugins/wp-facebook-messenger/frontend/js/index.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
</body>
</html>