<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>#Asalta con pistola de #juguete a un #taxist | Primera Plana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://1plana.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Feed" href="http://1plana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Comments Feed" href="http://1plana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; #Asalta con pistola de #juguete a un #taxist Comments Feed" href="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/1plana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spu-public-css-css'  href='http://1plana.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://1plana.com/wp-content/themes/dw-focus/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/print.css?ver=4.6.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://1plana.com/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.6.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://1plana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://1plana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://1plana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ciclista #muere atropellado en el #Libramiento de Los #Reyes' href='http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/' />
<link rel='next' title='Inicia #SSM supervisión de personal para garantizar servicios de #calidad' href='http://1plana.com/inicia-ssm-supervision-de-personal-para-garantizar-servicios-de-calidad/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/" />
<link rel='shortlink' href='http://1plana.com/?p=59414' />
<link rel="alternate" type="application/json+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F&#038;format=xml" />
<script language="Javascript">
document.oncontextmenu = function(){return false}
</script>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Publicado por <b>Primera Plana - Agencia de Noticias</b> en: #Asalta con pistola de #juguete a un #taxist <a href='"+document.location.href+"'>"+document.location.href+"</a>"; //Cambia en esta línea lo que quieras
    var referencia = "<br /> Al hacer uso de esta información de forma total y/o parcial deberá referenciar la fuente así como el enlace a la nota original.";
	var agradecimiento= "<br /> Gracias por su visita. ©2016 <b>La Primera de AM - Agencia de Noticias</b>";
	var copy_text =referencia + agradecimiento;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

        <!--[if lt IE 9]>
            <script src="http://1plana.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <style>
body {
background: url('http://1plana.com/wp-content/uploads/BackGround4-02.jpg');
}
.container {
   background-color: #FFF;
}
</style>    <style type="text/css">
                .site-header #branding a {
            background-image: url(http://1plana.com/wp-content/uploads/La-Primera-de-AM-Logo-Solo-011.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://1plana.com/wp-content/uploads/small-la-primera-01.png);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://1plana.com/wp-content/uploads/small-la-primera-01.png);
            }
        }
        
            </style>
    <link rel="shortcut icon" href="http://1plana.com/wp-content/uploads/favicon.png">
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52330731-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="es_LA"/>
<meta property="og:site_name" content="Primera Plana"/>
<meta property="og:title" content="#Asalta con pistola de #juguete a un #taxist"/>
<meta itemprop="name" content="#Asalta con pistola de #juguete a un #taxist"/>
<meta name="twitter:title" content="#Asalta con pistola de #juguete a un #taxist"/>
<meta property="og:url" content="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-07T09:44:33+00:00"/>
<meta property="article:modified_time" content="2017-02-07T09:44:33+00:00" />
<meta property="og:updated_time" content="2017-02-07T09:44:33+00:00" />
<meta property="article:section" content="Destacadas"/>
<meta property="article:section" content="Estatales"/>
<meta property="article:section" content="Seguridad"/>
<meta property="og:description" content="Morelia, Mich, 07 de febrero de 2017.- Con una pistola de juguete, un sujeto asaltó a un trabajador del volante en el fraccionamiento Los Ángeles, sin embargo, el agraviado posteriormente buscó auxilio y unos agentes de la Policía Michoacán atendieron la situación, buscaron al presunto responsable,"/>
<meta itemprop="description" content="Morelia, Mich, 07 de febrero de 2017.- Con una pistola de juguete, un sujeto asaltó a un trabajador del volante en el fraccionamiento Los Ángeles, sin embargo, el agraviado posteriormente buscó auxilio y unos agentes de la Policía Michoacán atendieron la situación, buscaron al presunto responsable,"/>
<meta property="og:image" content="http://1plana.com/wp-content/uploads/IMG_0083.jpg"/>
<meta itemprop="image" content="http://1plana.com/wp-content/uploads/IMG_0083.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>
<body class="single single-post postid-59414 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://1plana.com/" title="Primera Plana" rel="home">
		                		Primera Plana		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-33" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><style>
.ads-770×90 {
  text-align: center;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-770×190 {
  text-align: center;
  background: #FFFFFF;
  height: 190px;
  line-height:190px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-220×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 220px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×100 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 100px;
  line-height: 100px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-770×90 a {
  color: #666;
  }
 .ads-220×90 a {
  color: #666;
  }
.ads-550×90 a {
  color: #666;
  }
  </style>

<div class="ads-770×90">

<div class="ads-220×90">
    <a href="http://apatzingan.gob.mx"><img src="http://1plana.com/wp-content/uploads/logoapatzingan.png"></a>
</div>
<div class="ads-550×90">
    <a href=""><img src="http://1plana.com/wp-content/uploads/Limones-Campos.gif"></a>
</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">4</span>
            <span>Artículos Nuevos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">February 7, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/inicia-ssm-supervision-de-personal-para-garantizar-servicios-de-calidad/" title="Inicia #SSM supervisión de personal para garantizar servicios de #calidad"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/d7c98507-8ffc-47f6-9902-2f939038993e-2420-000001ade61404fe_tmp-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="d7c98507-8ffc-47f6-9902-2f939038993e-2420-000001ade61404fe_tmp.jpg" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/inicia-ssm-supervision-de-personal-para-garantizar-servicios-de-calidad/" title="Inicia #SSM supervisión de personal para garantizar servicios de #calidad"> Inicia #SSM supervisión de personal para garantizar servicios de #calidad </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/" title="#Asalta con pistola de #juguete a un #taxist"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG_0083-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_0083" srcset="http://1plana.com/wp-content/uploads/IMG_0083-110x110.jpg 110w, http://1plana.com/wp-content/uploads/IMG_0083.jpg 390w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/" title="#Asalta con pistola de #juguete a un #taxist"> #Asalta con pistola de #juguete a un #taxist </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/" title="Ciclista #muere atropellado en el #Libramiento de Los #Reyes"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG_0074-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_0074" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/" title="Ciclista #muere atropellado en el #Libramiento de Los #Reyes"> Ciclista #muere atropellado en el #Libramiento de Los #Reyes </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/reconoce-edil-apoyo-de-la-bom-para-dar-seguridad-a-escuelas/" title="Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG_0078-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_0078" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/reconoce-edil-apoyo-de-la-bom-para-dar-seguridad-a-escuelas/" title="Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas"> Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://1plana.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1106 color-none 0"><a href="http://1plana.com/category/ultima_hora/">Última Hora</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062 color-none 0"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1051 color-none 0"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061 color-none 0"><a href="http://1plana.com/category/ultima_hora/nacionales/">Nacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 color-none 0"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1053 color-none 0"><a href="http://1plana.com/category/seguridad/">Seguridad</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050 color-none 0"><a href="http://1plana.com/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1049 color-none 0"><a href="http://1plana.com/category/columnas/">Columnas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 active color-none 1"><a href="http://1plana.com/category/columnas/gritos_y_susurros_politicos/">Gritos y Susurros Políticos</a></li>
	<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054 color-none 1"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083 color-none 1"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055 color-none 1"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 color-none 1"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138 color-none 1"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1155'><ul id='mn-latest-1155'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG_2627-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_2627" /></a></div><div class='subcat-title'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'> La entrega de lámparas ahorradoras debe hacerse en colonias marginadas</a><span> - February 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Moreira-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Moreira" /></a></div><div class='subcat-title'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'> Humberto Moreira de regreso a su México lindo y querido</a><span> - February 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/zika_copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="zika_copia" /></a></div><div class='subcat-title'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'> Causa #alarma un sospechoso caso de #Zika en #Apatzingán</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/cartens-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="cartens" /></a></div><div class='subcat-title'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'> Afirma Agustín #Carsten que habrá una severa #crisis económica</a><span> - January 24, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/basave-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="basave" /></a></div><div class='subcat-title'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'> Agustín Basave y sus intenciones con las alianzas del PAN</a><span> - January 15, 2016</span></div></li></ul><a href='http://1plana.com/category/columnas/gritos_y_susurros_politicos/' title=''>View all</a></div><div class='' id='mn-latest-1054'><ul id='mn-latest-1054'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Mama-26-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mama 26" /></a></div><div class='subcat-title'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'> Especial del Día de las Madres&#8230;</a><span> - May 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Niños-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Niños 31" /></a></div><div class='subcat-title'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'> Feliz Día del Niño¡</a><span> - April 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/preparativos-en-grande/' title='Preparativos en grande&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/revoltijo-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="revoltijo (3)" /></a></div><div class='subcat-title'><a href='http://1plana.com/preparativos-en-grande/' title='Preparativos en grande&#8230;'> Preparativos en grande&#8230;</a><span> - March 18, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/parece-que-fue-ayer/' title='Parece que fue ayer&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/boda-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="boda (2)" /></a></div><div class='subcat-title'><a href='http://1plana.com/parece-que-fue-ayer/' title='Parece que fue ayer&#8230;'> Parece que fue ayer&#8230;</a><span> - January 24, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/flores-de-todos-colores-recibira-nuestra-directora-hortensia-toscano/' title='Flores de todos colores recibirá nuestra directora Hortensia Toscano'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Onomastico-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Onomastico (3)" /></a></div><div class='subcat-title'><a href='http://1plana.com/flores-de-todos-colores-recibira-nuestra-directora-hortensia-toscano/' title='Flores de todos colores recibirá nuestra directora Hortensia Toscano'> Flores de todos colores recibirá nuestra directora Hortensia Toscano</a><span> - January 8, 2016</span></div></li></ul><a href='http://1plana.com/category/sociales/' title=''>View all</a></div><div class='' id='mn-latest-1083'><ul id='mn-latest-1083'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/bimba-bose-muere-a-los-41-anos/' title='#Bimba Bosé #muere a los 41 años'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAm8tGW-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="AAm8tGW" /></a></div><div class='subcat-title'><a href='http://1plana.com/bimba-bose-muere-a-los-41-anos/' title='#Bimba Bosé #muere a los 41 años'> #Bimba Bosé #muere a los 41 años</a><span> - January 23, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/famosos-felicitan-a-anahi-y-manuel-velasco-por-el-nacimiento-de-su-bebe/' title='Famosos felicitan a #Anahí y Manuel Velasco por el #nacimiento de su #bebé'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/descarga-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="descarga" /></a></div><div class='subcat-title'><a href='http://1plana.com/famosos-felicitan-a-anahi-y-manuel-velasco-por-el-nacimiento-de-su-bebe/' title='Famosos felicitan a #Anahí y Manuel Velasco por el #nacimiento de su #bebé'> Famosos felicitan a #Anahí y Manuel Velasco por el #nacimiento de su #bebé</a><span> - January 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/duran-duran-rinde-tributo-a-bowie-y-a-george-michael-en-mexico/' title='#Duran Duran rinde tributo a #Bowie y a George Michael en #México'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/duran-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="duran" /></a></div><div class='subcat-title'><a href='http://1plana.com/duran-duran-rinde-tributo-a-bowie-y-a-george-michael-en-mexico/' title='#Duran Duran rinde tributo a #Bowie y a George Michael en #México'> #Duran Duran rinde tributo a #Bowie y a George Michael en #México</a><span> - December 30, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/murio-debbie-reynolds-madre-de-carrie-fisher/' title='Murió #Debbie Reynolds, madre de #Carrie Fisher'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBxFivc-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bbxfivc" /></a></div><div class='subcat-title'><a href='http://1plana.com/murio-debbie-reynolds-madre-de-carrie-fisher/' title='Murió #Debbie Reynolds, madre de #Carrie Fisher'> Murió #Debbie Reynolds, madre de #Carrie Fisher</a><span> - December 28, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/hackers-atacan-y-matan-a-britney-spears/' title='#Hackers atacan y matan a #Britney Spears'><img width="40" height="30" src="http://1plana.com/wp-content/uploads/BBxAm3M.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bbxam3m" /></a></div><div class='subcat-title'><a href='http://1plana.com/hackers-atacan-y-matan-a-britney-spears/' title='#Hackers atacan y matan a #Britney Spears'> #Hackers atacan y matan a #Britney Spears</a><span> - December 26, 2016</span></div></li></ul><a href='http://1plana.com/category/espectaculos/' title=''>View all</a></div><div class='' id='mn-latest-1055'><ul id='mn-latest-1055'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/whatsapp-le-dira-donde-estas-a-tus-contactos/' title='#WhatsApp le dirá #dónde estás a tus #contactos'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAmsGAO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="AAmsGAO" /></a></div><div class='subcat-title'><a href='http://1plana.com/whatsapp-le-dira-donde-estas-a-tus-contactos/' title='#WhatsApp le dirá #dónde estás a tus #contactos'> #WhatsApp le dirá #dónde estás a tus #contactos</a><span> - January 31, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/la-tenebrosa-razon-por-la-que-no-es-bueno-conectarte-a-wifi-publicos/' title='La tenebrosa #razón por la que no es bueno #conectarte a #WiFi públicos'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AA7Ljid-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="AA7Ljid" /></a></div><div class='subcat-title'><a href='http://1plana.com/la-tenebrosa-razon-por-la-que-no-es-bueno-conectarte-a-wifi-publicos/' title='La tenebrosa #razón por la que no es bueno #conectarte a #WiFi públicos'> La tenebrosa #razón por la que no es bueno #conectarte a #WiFi públicos</a><span> - January 21, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/como-hizo-snap-para-agotar-la-venta-de-sus-nuevos-lentes-en-horas/' title='Cómo hizo #Snap para agotar la venta de sus nuevos #lentes en horas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAkbMtz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="aakbmtz" /></a></div><div class='subcat-title'><a href='http://1plana.com/como-hizo-snap-para-agotar-la-venta-de-sus-nuevos-lentes-en-horas/' title='Cómo hizo #Snap para agotar la venta de sus nuevos #lentes en horas'> Cómo hizo #Snap para agotar la venta de sus nuevos #lentes en horas</a><span> - November 13, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/el-iphone-8-contara-con-pantalla-oled/' title='El #iPhone 8 contará con #pantalla #OLED'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAjF6jL-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="aajf6jl" /></a></div><div class='subcat-title'><a href='http://1plana.com/el-iphone-8-contara-con-pantalla-oled/' title='El #iPhone 8 contará con #pantalla #OLED'> El #iPhone 8 contará con #pantalla #OLED</a><span> - November 1, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/samsung-retira-del-mercado-el-galaxy-note-7-el-celular-que-explota/' title='#Samsung retira del mercado el #Galaxy Note 7: el celular que #explota'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBxgGIW-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bbxggiw" /></a></div><div class='subcat-title'><a href='http://1plana.com/samsung-retira-del-mercado-el-galaxy-note-7-el-celular-que-explota/' title='#Samsung retira del mercado el #Galaxy Note 7: el celular que #explota'> #Samsung retira del mercado el #Galaxy Note 7: el celular que #explota</a><span> - October 10, 2016</span></div></li></ul><a href='http://1plana.com/category/tecnologia/' title=''>View all</a></div><div class='' id='mn-latest-1085'><ul id='mn-latest-1085'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/se-preparan-instituciones-para-la-primera-semana-nacional-de-vacunacion/' title='Se preparan #instituciones para la Primera #Semana Nacional de #Vacunación'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/DSCN5019-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSCN5019" /></a></div><div class='subcat-title'><a href='http://1plana.com/se-preparan-instituciones-para-la-primera-semana-nacional-de-vacunacion/' title='Se preparan #instituciones para la Primera #Semana Nacional de #Vacunación'> Se preparan #instituciones para la Primera #Semana Nacional de #Vacunación</a><span> - 2 days ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/todo-listo-para-la-segunda-jornada-estatal-de-protesis-oculares-y-nariz/' title='Todo listo para la Segunda #Jornada Estatal de #Prótesis Oculares y Nariz'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/DSCN3426-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="DSCN3426" /></a></div><div class='subcat-title'><a href='http://1plana.com/todo-listo-para-la-segunda-jornada-estatal-de-protesis-oculares-y-nariz/' title='Todo listo para la Segunda #Jornada Estatal de #Prótesis Oculares y Nariz'> Todo listo para la Segunda #Jornada Estatal de #Prótesis Oculares y Nariz</a><span> - January 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/la-razon-por-la-que-no-debes-lanzar-globos-el-dia-de-reyes/' title='La razón por la que no debes lanzar #globos el Día de #Reyes'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBxSglO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bbxsglo" /></a></div><div class='subcat-title'><a href='http://1plana.com/la-razon-por-la-que-no-debes-lanzar-globos-el-dia-de-reyes/' title='La razón por la que no debes lanzar #globos el Día de #Reyes'> La razón por la que no debes lanzar #globos el Día de #Reyes</a><span> - January 4, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/cinco-remedios-caseros-para-la-caspa/' title='Cinco #remedios caseros para la #caspa'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBxCTH6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bbxcth6" /></a></div><div class='subcat-title'><a href='http://1plana.com/cinco-remedios-caseros-para-la-caspa/' title='Cinco #remedios caseros para la #caspa'> Cinco #remedios caseros para la #caspa</a><span> - December 28, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/esto-se-esta-apoderando-de-las-redes-sociales/' title='Este #producto se está apoderando de las #redes sociales'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/descarga-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="descarga" /></a></div><div class='subcat-title'><a href='http://1plana.com/esto-se-esta-apoderando-de-las-redes-sociales/' title='Este #producto se está apoderando de las #redes sociales'> Este #producto se está apoderando de las #redes sociales</a><span> - December 24, 2016</span></div></li></ul><a href='http://1plana.com/category/estilodevida/' title=''>View all</a></div><div class='' id='mn-latest-1138'><ul id='mn-latest-1138'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/624x405-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="624x405" /></a></div><div class='subcat-title'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'> El #Cloud Bread  o #Pan Nube que está arrasando en #Internet</a><span> - May 2, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ceviche-en-5-minutos-ideal-para-esta-semana-santa/' title='Ceviche en 5 minutos. Ideal para esta Semana Santa'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/ceviches-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ceviches" /></a></div><div class='subcat-title'><a href='http://1plana.com/ceviche-en-5-minutos-ideal-para-esta-semana-santa/' title='Ceviche en 5 minutos. Ideal para esta Semana Santa'> Ceviche en 5 minutos. Ideal para esta Semana Santa</a><span> - March 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/pay-de-limon-y-galletas-marias-delicioso/' title='Pay frío de limón y galletas marías. Delicioso¡'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/paylimon-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="paylimon" /></a></div><div class='subcat-title'><a href='http://1plana.com/pay-de-limon-y-galletas-marias-delicioso/' title='Pay frío de limón y galletas marías. Delicioso¡'> Pay frío de limón y galletas marías. Delicioso¡</a><span> - March 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/tienes-una-noche-de-amigas-prueba-con-el-mezcal-refrescante/' title='Tienes una noche de amigas? Prueba este mezcal refrescante¡'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/mezcalito-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="mezcalito" /></a></div><div class='subcat-title'><a href='http://1plana.com/tienes-una-noche-de-amigas-prueba-con-el-mezcal-refrescante/' title='Tienes una noche de amigas? Prueba este mezcal refrescante¡'> Tienes una noche de amigas? Prueba este mezcal refrescante¡</a><span> - March 5, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/mousse-de-fresa-con-yogur-griego/' title='Mousse de fresa con yogur griego'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/mousse-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="mousse" /></a></div><div class='subcat-title'><a href='http://1plana.com/mousse-de-fresa-con-yogur-griego/' title='Mousse de fresa con yogur griego'> Mousse de fresa con yogur griego</a><span> - March 5, 2016</span></div></li></ul><a href='http://1plana.com/category/cocina/' title=''>View all</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Tendencias:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://1plana.com/inicia-ssm-supervision-de-personal-para-garantizar-servicios-de-calidad/">Inicia #SSM supervisión de personal para garantizar servicios de #calidad</a><span class="time_diff"> - 13 mins ago</span></li>
                            <li><a href="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/">#Asalta con pistola de #juguete a un #taxist</a><span class="time_diff"> - 4 hours ago</span></li>
                            <li><a href="http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/">Ciclista #muere atropellado en el #Libramiento de Los #Reyes</a><span class="time_diff"> - 4 hours ago</span></li>
                            <li><a href="http://1plana.com/reconoce-edil-apoyo-de-la-bom-para-dar-seguridad-a-escuelas/">Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas</a><span class="time_diff"> - 5 hours ago</span></li>
                            <li><a href="http://1plana.com/balean-a-un-civil-y-protagonizan-tiroteo-contra-la-policia/">#Balean a un civil y protagonizan #tiroteo contra la #Policía</a><span class="time_diff"> - 15 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">    <div id="primary" class="site-content span9">

	
		
<article id="post-59414" class="post-59414 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-asalta tag-juguete tag-la-primera-de-am tag-michoacan tag-morelia tag-pistola tag-primera-plana-apatzingan tag-taxista content-print">
	<header class="entry-header">
		<h1 class="entry-title">#Asalta con pistola de #juguete a un #taxist</h1>
		 
						<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://1plana.com/category/destacadas/" rel="tag">Destacadas</a></li>
	<li><a href="http://1plana.com/category/ultima_hora/estatales/" rel="tag">Estatales</a></li>
	<li><a href="http://1plana.com/category/seguridad/" rel="tag">Seguridad</a></li></ul><time class="entry-date" datetime="2017-02-07T09:44:33+00:00" pubdate>4 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="390" height="385" src="http://1plana.com/wp-content/uploads/IMG_0083.jpg" class="attachment- size- wp-post-image" alt="IMG_0083" srcset="http://1plana.com/wp-content/uploads/IMG_0083.jpg 390w, http://1plana.com/wp-content/uploads/IMG_0083-110x110.jpg 110w" sizes="(max-width: 390px) 100vw, 390px" />		</div>
	
	<div class="entry-content">
		<p>Morelia, Mich, 07 de febrero de 2017.- Con una pistola de juguete, un sujeto asaltó a un trabajador del volante en el fraccionamiento Los Ángeles, sin embargo, el agraviado posteriormente buscó auxilio y unos agentes de la Policía Michoacán atendieron la situación, buscaron al presunto responsable, lo encontraron y lo detuvieron para entregarlo ante la instancia competente, indicaron las autoridades.</p>
<p>Al respecto se supo que el ahora indiciado responde al nombre de Juan Carlos W., de 36 años de edad, a quien se le aseguró una imitación de arma de fuego cuando los agentes policiales le aplicaron una inspección tras ubicarlo.</p>
<p>Se conoció durante el trabajo noticioso que el susodicho amagó al piloto de un vehículo de alquiler (unidad con rótulos de &#8220;Taxi Morelia&#8221;), consecutivamente le quitó un teléfono celular, dinero en efectivo y luego emprendió la graciosa huida.</p>
<p>El agraviado rápidamente buscó ayuda y al hallar a una patrulla habló con los uniformados y les dijo lo sucedido. Rápidamente los guardianes del orden inspeccionaron el área y localizaron al presunto delincuente sobre la calle Encino, lugar donde le marcaron el alto, lo revisaron y le descubrieron la pistola falsa.</p>
<p>El afectado identificó plenamente al hoy imputado, así que los polis le leyeron sus derechos y finalmente lo pusieron a disposición de un agente del Ministerio Público, mismo que le definirá su asunto jurídica en las próximas horas.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="abbb76f342">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="59414" data-nonce="676e85db80"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F&amp;text=%23Asalta%20con%20pistola%20de%20%23juguete%20a%20un%20%23taxist">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F&amp;t=%23Asalta%20con%20pistola%20de%20%23juguete%20a%20un%20%23taxist" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F&amp;title=%23Asalta%20con%20pistola%20de%20%23juguete%20a%20un%20%23taxist&amp;summary=Morelia%2C%20Mich%2C%2007%20de%20febrero%20de%202017.-%20Con%20una%20pistola%20de%20juguete%2C%20un%20sujeto%20asalt%C3%B3%20a%20un%20trabajador%20del%20volante%20en%20el%20fraccionamiento%20Los%20%C3%81ngeles%2C%20sin%20embargo%2C%20el%20agraviado%20posteriormente%20busc%C3%B3%20auxilio%20y%20unos%20agentes%20de%20la%20Polic%C3%ADa%20Michoac%C3%A1n%20atendieron%20la%20situaci%C3%B3n%2C%20buscaron%20al%20presunto%20responsable%2C%20lo%20encontraron%20y%20lo%20detuvieron%20para%20entregarlo%20ante%20la%3Ca%20href%3D%22http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    						<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%23Asalta%20con%20pistola%20de%20%23juguete%20a%20un%20%23taxist&amp;body=http%3A%2F%2F1plana.com%2Fasalta-con-pistola-de-juguete-a-un-taxist%2F">Enviar por Email</a></li>					   
                    						                        	<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir Artículo</a></li>                         
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='http://2.gravatar.com/avatar/e6853ece21584fe96a2c8c7f48bc5876?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6853ece21584fe96a2c8c7f48bc5876?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://1plana.com/author/agencia-red-113/" rel="author">Agencia RED</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://1plana.com/tag/asalta/" rel="tag">Asalta</a>, <a href="http://1plana.com/tag/juguete/" rel="tag">Juguete</a>, <a href="http://1plana.com/tag/la-primera-de-am/" rel="tag">La Primera de AM</a>, <a href="http://1plana.com/tag/michoacan/" rel="tag">Michoacán</a>, <a href="http://1plana.com/tag/morelia/" rel="tag">Morelia</a>, <a href="http://1plana.com/tag/pistola/" rel="tag">Pistola</a>, <a href="http://1plana.com/tag/primera-plana-apatzingan/" rel="tag">Primera Plana Apatzingán</a>, <a href="http://1plana.com/tag/taxista/" rel="tag">Taxista</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-59414 -->
		

	
					<div class="related-post">
					<h3>Artículos Relacionados</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-59409" class="row-fluid post-59409 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-atropellado tag-ciclista tag-la-primera-de-am tag-libramiento tag-los-reyes tag-michoacan tag-muere tag-primera-plana-apatzingan content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/" title="Permalink to Ciclista #muere atropellado en el #Libramiento de Los #Reyes" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/IMG_0074-1-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="IMG_0074" srcset="http://1plana.com/wp-content/uploads/IMG_0074-1-230x130.jpg 230w, http://1plana.com/wp-content/uploads/IMG_0074-1-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/" title="Permalink to Ciclista #muere atropellado en el #Libramiento de Los #Reyes" rel="bookmark">Ciclista #muere atropellado en el #Libramiento de Los #Reyes</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-59403" class="row-fluid post-59403 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-apatzingan tag-base-de-operqxiones-mixtas tag-bom tag-cesar-chavez-garibay tag-escuelas tag-la-primera-de-am tag-operativos tag-policia-michoacan tag-policia-militar tag-presidente-municipal tag-primera-plana-apatzingan tag-seguridad content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/reconoce-edil-apoyo-de-la-bom-para-dar-seguridad-a-escuelas/" title="Permalink to Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/IMG_0078-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="IMG_0078" srcset="http://1plana.com/wp-content/uploads/IMG_0078-230x130.jpg 230w, http://1plana.com/wp-content/uploads/IMG_0078-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/reconoce-edil-apoyo-de-la-bom-para-dar-seguridad-a-escuelas/" title="Permalink to Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas" rel="bookmark">Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-59396" class="row-fluid post-59396 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-balean tag-civil tag-la-piedad tag-la-primera-de-am tag-michoacan tag-persecucion tag-primera-plana-apatzingan content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/balean-a-un-civil-y-protagonizan-tiroteo-contra-la-policia/" title="Permalink to #Balean a un civil y protagonizan #tiroteo contra la #Policía" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/IMG_0072-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="IMG_0072" srcset="http://1plana.com/wp-content/uploads/IMG_0072-230x130.jpg 230w, http://1plana.com/wp-content/uploads/IMG_0072-768x432.jpg 768w, http://1plana.com/wp-content/uploads/IMG_0072-640x360.jpg 640w, http://1plana.com/wp-content/uploads/IMG_0072.jpg 1280w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/balean-a-un-civil-y-protagonizan-tiroteo-contra-la-policia/" title="Permalink to #Balean a un civil y protagonizan #tiroteo contra la #Policía" rel="bookmark">#Balean a un civil y protagonizan #tiroteo contra la #Policía</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asalta-con-pistola-de-juguete-a-un-taxist/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://1plana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-41" class="widget widget_text"><h3 class="widget-title">Descarga la App de La Primera de AM</h3>			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.laprimeradeam.laprimeradeam&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-AC-global-none-all-co-pr-py-PartBadges-Oct1515-1"><img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/es-419-play-badge-border.png" /></a></div>
		</aside><aside id="text-50" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x520{
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 520px;
    line-height: 520px;
    display: block;
    margin: 0 auto;
}

.ads-230x520 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x520">
 <a href="http://michoacangob.mx/migrantes/"><img src="http://1plana.com/wp-content/uploads/BannerPaisano.jpg"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >POPULARES</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTARIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Populares</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentarios</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Populares</h3>                        <article class="item active has-thumbnail thumbnail-size post-674 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas category-regionales content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/Tercera-Carrera-en-Memoria-de-Fabio-y-Sharon-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tercera Carrera en Memoria de Fabio y Sharon" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>July 21, 2014</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/" title="Tercera Carrera en Memoria de Fabio y Sharon">Tercera Carrera en Memoria de Fabio y Sharon</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-59417 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-la-primera tag-enterate tag-gobierno-de-estado tag-secretaria-de-salud content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/inicia-ssm-supervision-de-personal-para-garantizar-servicios-de-calidad/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/d7c98507-8ffc-47f6-9902-2f939038993e-2420-000001ade61404fe_tmp-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="d7c98507-8ffc-47f6-9902-2f939038993e-2420-000001ade61404fe_tmp.jpg" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>13 mins ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/inicia-ssm-supervision-de-personal-para-garantizar-servicios-de-calidad/" title="Inicia #SSM supervisión de personal para garantizar servicios de #calidad">Inicia #SSM supervisión de personal para garantizar servicios de #calidad</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-59414 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-asalta tag-juguete tag-la-primera-de-am tag-michoacan tag-morelia tag-pistola tag-primera-plana-apatzingan tag-taxista content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/IMG_0083-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IMG_0083" srcset="http://1plana.com/wp-content/uploads/IMG_0083-110x110.jpg 110w, http://1plana.com/wp-content/uploads/IMG_0083.jpg 390w" sizes="(max-width: 110px) 100vw, 110px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>4 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/asalta-con-pistola-de-juguete-a-un-taxist/" title="#Asalta con pistola de #juguete a un #taxist">#Asalta con pistola de #juguete a un #taxist</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-59409 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-atropellado tag-ciclista tag-la-primera-de-am tag-libramiento tag-los-reyes tag-michoacan tag-muere tag-primera-plana-apatzingan content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/IMG_0074-1-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IMG_0074" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>4 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/ciclista-muere-atropellado-en-el-libramiento-de-los-reyes/" title="Ciclista #muere atropellado en el #Libramiento de Los #Reyes">Ciclista #muere atropellado en el #Libramiento de Los #Reyes</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-59403 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-apatzingan tag-base-de-operqxiones-mixtas tag-bom tag-cesar-chavez-garibay tag-escuelas tag-la-primera-de-am tag-operativos tag-policia-michoacan tag-policia-militar tag-presidente-municipal tag-primera-plana-apatzingan tag-seguridad content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/reconoce-edil-apoyo-de-la-bom-para-dar-seguridad-a-escuelas/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/IMG_0078-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IMG_0078" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>5 hours ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/reconoce-edil-apoyo-de-la-bom-para-dar-seguridad-a-escuelas/" title="Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas">Reconoce #edil apoyo de la #BOM para dar seguridad a #escuelas</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentarios</h3><ul id="dw_recentcomments"></ul>                      </div>
                              </div>
      </aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title">Acepta pagos con tarjeta iZettle</h3>			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #FFF;
    max-width: 230px;
    width: 100%;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: auto auto;
}

.ads-230 a {
    color: #FFF;
}
</style>
<div class="ads-230">
<a href="http://bit.ly/1Pz9cFZ"><img src="/wp-content/uploads/MX_Gemalto250x250-1.gif"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Nuestros Fans</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FUNO-P-APATZINGAN%2F241531345892708&amp;width=232&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x230 {
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230x230 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x230">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 230 Nota -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:230px"
     data-ad-client="ca-pub-1605155726326115"
     data-ad-slot="2283200380"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #FFF;
    max-width: 230px;
    width: 230;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #FFF;
}
</style>

<div class="ads-230">
<a href="http://soypro.mx/afcreativo"><img src="/wp-content/uploads/AnimacionBannerAF.gif"></a>
</div>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x230 {
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230x230 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x230">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 230 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:230px"
     data-ad-client="ca-pub-1605155726326115"
     data-ad-slot="3290758788"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com"><span itemprop="title">Primera Plana</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com/category/destacadas/"><span itemprop="title">Destacadas</span></a></li><li> #Asalta con pistola de #juguete a un #taxist</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Documentación</h3><div class="menu-documentacion-container"><ul id="menu-documentacion" class="menu"><li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="http://1plana.com/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="http://1plana.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Titulares</h3><div class="menu-titulares-menu-container"><ul id="menu-titulares-menu" class="menu"><li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 color-none"><a href="http://1plana.com/category/la-primera/">La Primera</a></li>
<li id="menu-item-1131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1131 color-none"><a href="http://1plana.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="http://1plana.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130 color-none"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">+Titulares</h3><div class="menu-titulares-menu-2-container"><ul id="menu-titulares-menu-2" class="menu"><li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 color-none"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134 color-none"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-none"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137 color-none"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Última Hora</h3><div class="menu-ultima-hora-container"><ul id="menu-ultima-hora" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-none"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1140 color-none"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141 color-none"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="dw_twitter-3" class="widget dw_twitter latest-twitter"><h3 class="widget-title">#Apatzingán en Twitter</h3><div class="dw-twitter-inner " ><div class="tweet-item user_timeline"><div class="tweet-content"><a href="https://twitter.com/search?q=%23Ent&src=hash" title="" target="_blank">#Ent</a>érate Encuentran <a href="https://twitter.com/search?q=%23osamenta&src=hash" title="" target="_blank">#osamenta</a> en predio de %LaMira: Lázaro Cárdenas, Mich, 01 de noviembre de 2016.- Persona... <a href="https://t.co/uj6LttWKDu" title="" target="_blank">https://t.co/uj6LttWKDu</a>  <span class="time"><a target="_blank" title="" href="http://twitter.com/171705618/status/793693344106844160"> about 3 months ago</a></span></div></div><div class="twitter-user"><a href="https://twitter.com/laprimeradeam" class="user">&nbsp;<strong class="name">La Primera de AM</strong>&nbsp;<span class="screen_name">@laprimeradeam</span></a></div></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-13" class="widget widget_text"><h3 class="widget-title">Suscríbete</h3>			<div class="textwidget"><p>Obtén las noticias más recientes en tu correo.</p>
<div class="input-append">
<input type="text" placeholder="Email ..." class="span7">
<input type="submit" value="Subscribir" class="btn btn-danger">
</div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2015 by <a href="http://1plana.com" title="Agencia de Noticias" rel="nofollow">La Primera de AM</a>. Powered by <a href="http://soypro.mx/afcreativo" title="AFCreativo">AFCreativo</a>. Android, Google Play y el logotipo de Google Play son marcas comerciales de Google Inc.</p>
                    <p><a title="Una división de Amada Multimedios" href="http://amadamultimedios.com/" rel="nofollow">Una División de Amada Multimedios</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://1plana.com/" title="Primera Plana" rel="home">Primera Plana</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<!-- Popups v1.6.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-31897 {
	background-color: #eeeeee;
	color: #333;	border: 8px solid #555;	width: 600px;

}
#spu-bg-31897 {
	opacity: 0.5;
}
</style>
<div class="spu-bg" id="spu-bg-31897"></div>
<div class="spu-box  spu-centered spu-total-1 " id="spu-31897"
 data-box-id="31897" data-trigger="seconds"
 data-trigger-number="5" 
 data-spuanimation="fade" data-cookie="99" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total="1"
 style="left:-99999px !important;" data-width="600" >
	<div class="spu-content"><h1 style="text-align: center;">¿Te gusta lo que hacemos?</h1>
<p style="text-align: center;">Tu Like nos motiva a seguir adelante, ¡gracias!</p>
<p style="text-align: center;"><div class="spu-facebook-page"><div class="fb-page" data-href="https://www.facebook.com/La-Primera-de-AM-946000925419968" data-width="" data-hide-cover="" data-show-facepile="" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/La-Primera-de-AM-946000925419968"><a href="https://www.facebook.com/La-Primera-de-AM-946000925419968">La Primera de AM</a></blockquote></div></div></div></p>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/1plana.com\/?spu_action=spu_load&lang=","pid":"59414","is_front_page":"","is_category":"","site_url":"http:\/\/1plana.com","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>