<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>#Morelia: Encuentran cadáver masculino en Villas de Oriente | Primera Plana</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://1plana.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Feed" href="http://1plana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; Comments Feed" href="http://1plana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primera Plana &raquo; #Morelia: Encuentran cadáver masculino en Villas de Oriente Comments Feed" href="http://1plana.com/morelia-encuentran-cadaver-masculino-en-villas-de-oriente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/1plana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dw_focus_template-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://1plana.com/wp-content/themes/dw-focus/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://1plana.com/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.6' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://1plana.com/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.6'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/1plana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://1plana.com/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://1plana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://1plana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://1plana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ultiman a tiros a una pareja en el municipio de #Tuzantla' href='http://1plana.com/ultiman-a-tiros-a-una-pareja-en-el-municipio-de-tuzantla/' />
<link rel='next' title='Acribillan a tiros al alcalde de #Paracho' href='http://1plana.com/acribillan-a-tiros-al-presidente-de-paracho/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://1plana.com/morelia-encuentran-cadaver-masculino-en-villas-de-oriente/" />
<link rel='shortlink' href='http://1plana.com/?p=76257' />
<link rel="alternate" type="application/json+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://1plana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F&#038;format=xml" />
<script language="Javascript">
document.oncontextmenu = function(){return false}
</script>
<script type='text/javascript'>
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br /><br /> Publicado por <b>Primera Plana - Agencia de Noticias</b> en: #Morelia: Encuentran cadáver masculino en Villas de Oriente <a href='"+document.location.href+"'>"+document.location.href+"</a>"; //Cambia en esta línea lo que quieras
    var referencia = "<br /> Al hacer uso de esta información de forma total y/o parcial deberá referenciar la fuente así como el enlace a la nota original.";
	var agradecimiento= "<br /> Gracias por su visita. ©2016 <b>La Primera de AM - Agencia de Noticias</b>";
	var copy_text =referencia + agradecimiento;
    var new_div = document.createElement('div');
	new_div.style.left='-99999px';
	new_div.style.position='absolute';

    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}

document.oncopy = addLink;
</script>

        <!--[if lt IE 9]>
            <script src="http://1plana.com/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <style>
body {
background: url('http://1plana.com/wp-content/uploads/BackGround4-02.jpg');
}
.container {
   background-color: #FFF;
}
</style>    <style type="text/css">
                .site-header #branding a {
            background-image: url(http://1plana.com/wp-content/uploads/La-Primera-de-AM-Logo-Solo-011.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://1plana.com/wp-content/uploads/small-la-primera-01.png);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://1plana.com/wp-content/uploads/small-la-primera-01.png);
            }
        }
        
            </style>
    <link rel="shortcut icon" href="http://1plana.com/wp-content/uploads/favicon.png"><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52330731-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_LA"/>
  <meta property="og:site_name" content="Primera Plana"/>
  <meta property="og:title" content="#Morelia: Encuentran cadáver masculino en Villas de Oriente"/>
  <meta property="og:url" content="http://1plana.com/morelia-encuentran-cadaver-masculino-en-villas-de-oriente/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Morelia, Mich, 06 de octubre de 2017.- Tirado a la orilla en la vía pública estaba un hombre muerto, situación que sucedió anoche en el fraccionamiento Villas de Oriente. La causa del deceso es investigada por elementos de la Procuraduría General de Justicia de Michoacán (PGJM), dijeron las autorida"/>
  <meta property="og:image" content="http://1plana.com/wp-content/uploads/MORELIA-Encuentran-cadáver-masculino-en-Villas-de-Oriente.jpg"/>
  <meta property="og:image:width" content="1280"/>
  <meta property="og:image:height" content="853"/>
  <meta property="article:published_time" content="2017-10-06T10:24:08+00:00"/>
  <meta property="article:modified_time" content="2017-10-06T10:24:08+00:00" />
  <meta property="og:updated_time" content="2017-10-06T10:24:08+00:00" />
  <meta property="article:section" content="Destacadas"/>
  <meta property="article:section" content="Estatales"/>
  <meta property="article:section" content="Seguridad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="#Morelia: Encuentran cadáver masculino en Villas de Oriente"/>
  <meta itemprop="description" content="Morelia, Mich, 06 de octubre de 2017.- Tirado a la orilla en la vía pública estaba un hombre muerto, situación que sucedió anoche en el fraccionamiento Villas de Oriente. La causa del deceso es investigada por elementos de la Procuraduría General de Justicia de Michoacán (PGJM), dijeron las autorida"/>
  <meta itemprop="image" content="http://1plana.com/wp-content/uploads/MORELIA-Encuentran-cadáver-masculino-en-Villas-de-Oriente.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="#Morelia: Encuentran cadáver masculino en Villas de Oriente"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


<meta http-equiv="Expires" content="0">

<meta http-equiv="Last-Modified" content="0">

<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">

<meta http-equiv="Pragma" content="no-cache">


</head>
<body class="post-template-default single single-post postid-76257 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://1plana.com/" title="Primera Plana" rel="home">
		                		Primera Plana		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-33" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><style>
.ads-770×90 {
  text-align: center;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-770×190 {
  text-align: center;
  background: #FFFFFF;
  height: 190px;
  line-height:190px;
  max-width: 770px;
  width: 100%;
  display: block;
  margin:0 auto;
  }
.ads-220×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 220px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×90 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 90px;
  line-height: 90px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

.ads-550×100 {
  float:left;
  text-align: left;
  background: #FFFFFF;
  height: 100px;
  line-height: 100px;
  max-width: 550px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-770×90 a {
  color: #666;
  }
 .ads-220×90 a {
  color: #666;
  }
.ads-550×90 a {
  color: #666;
  }
  </style>

<div class="ads-770×90">

<div class="ads-220×90">
    <a href="http://apatzingan.gob.mx"><img src="http://1plana.com/wp-content/uploads/logoapatzingan.png"></a>
</div>
<div class="ads-550×90">
    <a href=""><img src="http://1plana.com/wp-content/uploads/Limones-Campos.gif"></a>
</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">10</span>
            <span>Artículos Nuevos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">October 6, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/inician-festejos-por-el-203-aniversario-de-la-constitucion-de-apatzingan/" title="Inician festejos por el 203 aniversario de la Constitución de #Apatzingán"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/bando-octubre-013-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/inician-festejos-por-el-203-aniversario-de-la-constitucion-de-apatzingan/" title="Inician festejos por el 203 aniversario de la Constitución de #Apatzingán"> Inician festejos por el 203 aniversario de la Constitución de #Apatzingán </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/" title="Esta es la forma correcta en la que debes comer la #chía"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAsXVZd-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/" title="Esta es la forma correcta en la que debes comer la #chía"> Esta es la forma correcta en la que debes comer la #chía </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/slp-hallan-muerto-a-periodista-secuestrado-por-uniformados/" title="#SLP: Hallan muerto a #periodista secuestrado por uniformados"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAsXSfN-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/slp-hallan-muerto-a-periodista-secuestrado-por-uniformados/" title="#SLP: Hallan muerto a #periodista secuestrado por uniformados"> #SLP: Hallan muerto a #periodista secuestrado por uniformados </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/margarita-zavala-renuncia-al-pan/" title="#Margarita Zavala renuncia al PAN"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAsZQqb-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/margarita-zavala-renuncia-al-pan/" title="#Margarita Zavala renuncia al PAN"> #Margarita Zavala renuncia al PAN </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/tatuaran-a-mujeres-tinta-esperanza/" title="Tatuarán a mujeres Tinta Esperanza"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/dd776516-bb27-43e8-b365-749d74f6d511-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/tatuaran-a-mujeres-tinta-esperanza/" title="Tatuarán a mujeres Tinta Esperanza"> Tatuarán a mujeres Tinta Esperanza </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/dos-militares-muertos-y-7-heridos-al-accidentarse-hummer-de-la-sedena/" title="Dos #militares muertos y 7 heridos al  accidentarse Hummer de la #Sedena"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG-20171006-WA0020-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/dos-militares-muertos-y-7-heridos-al-accidentarse-hummer-de-la-sedena/" title="Dos #militares muertos y 7 heridos al  accidentarse Hummer de la #Sedena"> Dos #militares muertos y 7 heridos al  accidentarse Hummer de la #Sedena </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/dirigencia-perredista-pide-castigo-a-homicidas-de-alcalde-de-paracho/" title="Dirigencia perredista pide castigo a homicidas de alcalde de #Paracho"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/carlos-torres-piña1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/dirigencia-perredista-pide-castigo-a-homicidas-de-alcalde-de-paracho/" title="Dirigencia perredista pide castigo a homicidas de alcalde de #Paracho"> Dirigencia perredista pide castigo a homicidas de alcalde de #Paracho </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/investiga-pgje-homicidio-del-presidente-municipal-de-paracho/" title="Investiga PGJE homicidio del presidente municipal de Paracho"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG-20171006-WA0011-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/IMG-20171006-WA0011-110x110.jpg 110w, http://1plana.com/wp-content/uploads/IMG-20171006-WA0011.jpg 720w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/investiga-pgje-homicidio-del-presidente-municipal-de-paracho/" title="Investiga PGJE homicidio del presidente municipal de Paracho"> Investiga PGJE homicidio del presidente municipal de Paracho </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/acribillan-a-tiros-al-presidente-de-paracho/" title="Acribillan a tiros al alcalde de #Paracho"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/acribillan-paracho-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/acribillan-a-tiros-al-presidente-de-paracho/" title="Acribillan a tiros al alcalde de #Paracho"> Acribillan a tiros al alcalde de #Paracho </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://1plana.com/morelia-encuentran-cadaver-masculino-en-villas-de-oriente/" title="#Morelia: Encuentran cadáver masculino en Villas de Oriente"><img width="40" height="40" src="http://1plana.com/wp-content/uploads/MORELIA-Encuentran-cadáver-masculino-en-Villas-de-Oriente-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://1plana.com/morelia-encuentran-cadaver-masculino-en-villas-de-oriente/" title="#Morelia: Encuentran cadáver masculino en Villas de Oriente"> #Morelia: Encuentran cadáver masculino en Villas de Oriente </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://1plana.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1106 color-none 0"><a href="http://1plana.com/category/ultima_hora/">Última Hora</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062 color-none 0"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1051 color-none 0"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061 color-none 0"><a href="http://1plana.com/category/ultima_hora/nacionales/">Nacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060 color-none 0"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1053 color-none 0"><a href="http://1plana.com/category/seguridad/">Seguridad</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050 color-none 0"><a href="http://1plana.com/category/deportes/">Deportes</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1049 color-none 0"><a href="http://1plana.com/category/columnas/">Columnas</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 active color-none 1"><a href="http://1plana.com/category/columnas/gritos_y_susurros_politicos/">Gritos y Susurros Políticos</a></li>
	<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054 color-none 1"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083 color-none 1"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055 color-none 1"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 color-none 1"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138 color-none 1"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1155'><ul id='mn-latest-1155'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/IMG_2627-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/la-entrega-de-lamparas-ahorradoras-debe-hacerse-en-colonias-marginadas/' title='La entrega de lámparas ahorradoras debe hacerse en colonias marginadas'> La entrega de lámparas ahorradoras debe hacerse en colonias marginadas</a><span> - February 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Moreira-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/humberto-moreira-de-regreso-a-su-mexico-lindo-y-querido/' title='Humberto Moreira de regreso a su México lindo y querido'> Humberto Moreira de regreso a su México lindo y querido</a><span> - February 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/zika_copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/causa-alarma-un-sospechoso-caso-de-zika-en-apatzingan/' title='Causa #alarma un sospechoso caso de #Zika en #Apatzingán'> Causa #alarma un sospechoso caso de #Zika en #Apatzingán</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/cartens-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/afirma-agustin-carsten-que-habra-una-severa-crisis-economica/' title='Afirma Agustín #Carsten que habrá una severa #crisis económica'> Afirma Agustín #Carsten que habrá una severa #crisis económica</a><span> - January 24, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/basave-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/agustin-basave-y-sus-intenciones-con-las-alianzas-del-pan/' title='Agustín Basave y sus intenciones con las alianzas del PAN'> Agustín Basave y sus intenciones con las alianzas del PAN</a><span> - January 15, 2016</span></div></li></ul><a href='http://1plana.com/category/columnas/gritos_y_susurros_politicos/' title=''>View all</a></div><div class='' id='mn-latest-1054'><ul id='mn-latest-1054'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/feliz-dia-internacional-de-la-mujer-2/' title='¡FELIZ DIA INTERNACIONAL DE LA MUJER!'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/MUJER-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/feliz-dia-internacional-de-la-mujer-2/' title='¡FELIZ DIA INTERNACIONAL DE LA MUJER!'> ¡FELIZ DIA INTERNACIONAL DE LA MUJER!</a><span> - March 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Mama-26-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/especial-del-dia-de-las-madres/' title='Especial del Día de las Madres&#8230;'> Especial del Día de las Madres&#8230;</a><span> - May 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Niños-31-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/feliz-dia-del-nino/' title='Feliz Día del Niño¡'> Feliz Día del Niño¡</a><span> - April 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/preparativos-en-grande/' title='Preparativos en grande&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/revoltijo-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/preparativos-en-grande/' title='Preparativos en grande&#8230;'> Preparativos en grande&#8230;</a><span> - March 18, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/parece-que-fue-ayer/' title='Parece que fue ayer&#8230;'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/boda-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/parece-que-fue-ayer/' title='Parece que fue ayer&#8230;'> Parece que fue ayer&#8230;</a><span> - January 24, 2016</span></div></li></ul><a href='http://1plana.com/category/sociales/' title=''>View all</a></div><div class='' id='mn-latest-1083'><ul id='mn-latest-1083'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/muere-hiromi-la-ex-academica-y-protagonista-de-mentiras-el-musical/' title='Muere #Hiromi, la ex académica y protagonista de Mentiras el Musical'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAsxy7E-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/muere-hiromi-la-ex-academica-y-protagonista-de-mentiras-el-musical/' title='Muere #Hiromi, la ex académica y protagonista de Mentiras el Musical'> Muere #Hiromi, la ex académica y protagonista de Mentiras el Musical</a><span> - September 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/asesinan-al-lider-de-la-banda-tierra-mojada-en-guanajuato/' title='Asesinan al #líder de la banda #Tierra Mojada en #Guanajuato'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AApxjC3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/asesinan-al-lider-de-la-banda-tierra-mojada-en-guanajuato/' title='Asesinan al #líder de la banda #Tierra Mojada en #Guanajuato'> Asesinan al #líder de la banda #Tierra Mojada en #Guanajuato</a><span> - August 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ya-hay-sustituto-de-chester-bennington-para-seguir-la-gira-de-linkin-park/' title='Ya hay &#8220;sustituto&#8221; de Chester #Bennington para seguir la gira de #Linkin Park'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAoMitF-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/ya-hay-sustituto-de-chester-bennington-para-seguir-la-gira-de-linkin-park/' title='Ya hay &#8220;sustituto&#8221; de Chester #Bennington para seguir la gira de #Linkin Park'> Ya hay &#8220;sustituto&#8221; de Chester #Bennington para seguir la gira de #Linkin Park</a><span> - July 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/muere-inesperadamente-ana-winocur-ex-conductora-de-tv-azteca/' title='Muere inesperadamente #Ana Winocur, ex conductora de Tv Azteca'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/descarga-7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/muere-inesperadamente-ana-winocur-ex-conductora-de-tv-azteca/' title='Muere inesperadamente #Ana Winocur, ex conductora de Tv Azteca'> Muere inesperadamente #Ana Winocur, ex conductora de Tv Azteca</a><span> - June 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ariana-grande-tendra-a-coldplay-y-miley-en-show-en-manchester/' title='#Ariana Grande tendrá a Coldplay y Miley en show en #Manchester'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBBGdCN-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/ariana-grande-tendra-a-coldplay-y-miley-en-show-en-manchester/' title='#Ariana Grande tendrá a Coldplay y Miley en show en #Manchester'> #Ariana Grande tendrá a Coldplay y Miley en show en #Manchester</a><span> - May 30, 2017</span></div></li></ul><a href='http://1plana.com/category/espectaculos/' title=''>View all</a></div><div class='' id='mn-latest-1055'><ul id='mn-latest-1055'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/75137-2/' title='5 apps mexicanas que debes conocer'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AArYJIx-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/75137-2/' title='5 apps mexicanas que debes conocer'> 5 apps mexicanas que debes conocer</a><span> - September 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/que-hago-si-perdi-mi-contrasena-de-outlook-o-hotmail/' title='¿Qué hago si perdí mi contraseña de Outlook o Hotmail?'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBzv0Pp-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/que-hago-si-perdi-mi-contrasena-de-outlook-o-hotmail/' title='¿Qué hago si perdí mi contraseña de Outlook o Hotmail?'> ¿Qué hago si perdí mi contraseña de Outlook o Hotmail?</a><span> - September 4, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/asi-podras-ver-el-eclipse-solar-en-mexico-a-traves-de-internet/' title='Así podrás ver el #eclipse solar en #México a través de Internet'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAq6V71-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/asi-podras-ver-el-eclipse-solar-en-mexico-a-traves-de-internet/' title='Así podrás ver el #eclipse solar en #México a través de Internet'> Así podrás ver el #eclipse solar en #México a través de Internet</a><span> - August 16, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ataque-cibernetico-a-empresa-portuaria-en-lazaro-cardenas/' title='Ataque cibernético a empresa portuaria en #Lázaro Cárdenas'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/LÁZARO-CÁRDENAS-Reportan-ataque-cibernético-a-empresa-portuaria-en-Lázaro-Cárdenas-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/ataque-cibernetico-a-empresa-portuaria-en-lazaro-cardenas/' title='Ataque cibernético a empresa portuaria en #Lázaro Cárdenas'> Ataque cibernético a empresa portuaria en #Lázaro Cárdenas</a><span> - June 28, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/whatsapp-ya-permite-anular-mensajes-mandados-por-error/' title='#WhatsApp ya permite anular mensajes mandados por error'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBDl2Lz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/whatsapp-ya-permite-anular-mensajes-mandados-por-error/' title='#WhatsApp ya permite anular mensajes mandados por error'> #WhatsApp ya permite anular mensajes mandados por error</a><span> - June 27, 2017</span></div></li></ul><a href='http://1plana.com/category/tecnologia/' title=''>View all</a></div><div class='' id='mn-latest-1085'><ul id='mn-latest-1085'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/' title='Esta es la forma correcta en la que debes comer la #chía'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAsXVZd-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/' title='Esta es la forma correcta en la que debes comer la #chía'> Esta es la forma correcta en la que debes comer la #chía</a><span> - about 1 hour ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/llevaran-a-escuelas-la-tercera-semana-nacional-de-vacunacion-infantil/' title='Llevarán a escuelas la Tercera Semana Nacional de Vacunación Infantil'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/P7250070-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/llevaran-a-escuelas-la-tercera-semana-nacional-de-vacunacion-infantil/' title='Llevarán a escuelas la Tercera Semana Nacional de Vacunación Infantil'> Llevarán a escuelas la Tercera Semana Nacional de Vacunación Infantil</a><span> - 21 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/morelia-donan-organos-de-una-adolescente/' title='#Morelia: Donan órganos de una adolescente'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/Donacion-Organos-Tejidos-Mexico-e1465941216384-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/morelia-donan-organos-de-una-adolescente/' title='#Morelia: Donan órganos de una adolescente'> #Morelia: Donan órganos de una adolescente</a><span> - October 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/redoblaran-vigilancia-sanitaria-en-venta-de-alimentos-en-el-recinto-ferial/' title='Redoblarán vigilancia sanitaria en venta de alimentos en el Recinto Ferial'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/P1010177-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/redoblaran-vigilancia-sanitaria-en-venta-de-alimentos-en-el-recinto-ferial/' title='Redoblarán vigilancia sanitaria en venta de alimentos en el Recinto Ferial'> Redoblarán vigilancia sanitaria en venta de alimentos en el Recinto Ferial</a><span> - September 29, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/palacio-municipal-se-iluminara-de-rosa-por-mes-de-lucha-contra-cancer-de-mama/' title='Palacio municipal se iluminará de rosa por Mes de Lucha contra Cáncer de Mama'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/P1010374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/palacio-municipal-se-iluminara-de-rosa-por-mes-de-lucha-contra-cancer-de-mama/' title='Palacio municipal se iluminará de rosa por Mes de Lucha contra Cáncer de Mama'> Palacio municipal se iluminará de rosa por Mes de Lucha contra Cáncer de Mama</a><span> - September 29, 2017</span></div></li></ul><a href='http://1plana.com/category/estilodevida/' title=''>View all</a></div><div class='' id='mn-latest-1138'><ul id='mn-latest-1138'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/receta-de-comida-manchamanteles/' title='Receta de comida: Manchamanteles'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/BBzJTHa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/receta-de-comida-manchamanteles/' title='Receta de comida: Manchamanteles'> Receta de comida: Manchamanteles</a><span> - April 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/3-recetas-faciles-con-nopalitos-picados-te-van-a-encantar/' title='3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAnGJXd-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/3-recetas-faciles-con-nopalitos-picados-te-van-a-encantar/' title='3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!'> 3 #recetas fáciles con #nopalitos picados, ¡te van a encantar!</a><span> - March 17, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/consiente-a-tu-seres-queridos-con-esta-rica-sopa-de-jitomate/' title='Consiente a tu seres queridos con esta rica sopa de jitomate'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/AAooiKz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/consiente-a-tu-seres-queridos-con-esta-rica-sopa-de-jitomate/' title='Consiente a tu seres queridos con esta rica sopa de jitomate'> Consiente a tu seres queridos con esta rica sopa de jitomate</a><span> - March 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/624x405-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/el-cloud-bread-o-pan-nube-el-pan-sin-gluten-que-esta-arrasando-en-internet/' title='El #Cloud Bread  o #Pan Nube que está arrasando en #Internet'> El #Cloud Bread  o #Pan Nube que está arrasando en #Internet</a><span> - May 2, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://1plana.com/ceviche-en-5-minutos-ideal-para-esta-semana-santa/' title='Ceviche en 5 minutos. Ideal para esta Semana Santa'><img width="40" height="40" src="http://1plana.com/wp-content/uploads/ceviches-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://1plana.com/ceviche-en-5-minutos-ideal-para-esta-semana-santa/' title='Ceviche en 5 minutos. Ideal para esta Semana Santa'> Ceviche en 5 minutos. Ideal para esta Semana Santa</a><span> - March 20, 2016</span></div></li></ul><a href='http://1plana.com/category/cocina/' title=''>View all</a></div></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Tendencias:</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://1plana.com/inician-festejos-por-el-203-aniversario-de-la-constitucion-de-apatzingan/">Inician festejos por el 203 aniversario de la Constitución de #Apatzingán</a><span class="time_diff"> - about 1 hour ago</span></li>
                            <li><a href="http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/">Esta es la forma correcta en la que debes comer la #chía</a><span class="time_diff"> - about 1 hour ago</span></li>
                            <li><a href="http://1plana.com/slp-hallan-muerto-a-periodista-secuestrado-por-uniformados/">#SLP: Hallan muerto a #periodista secuestrado por uniformados</a><span class="time_diff"> - about 1 hour ago</span></li>
                            <li><a href="http://1plana.com/margarita-zavala-renuncia-al-pan/">#Margarita Zavala renuncia al PAN</a><span class="time_diff"> - about 1 hour ago</span></li>
                            <li><a href="http://1plana.com/tatuaran-a-mujeres-tinta-esperanza/">Tatuarán a mujeres Tinta Esperanza</a><span class="time_diff"> - 3 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://1plana.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">    <div id="primary" class="site-content span9">

	
		
<article id="post-76257" class="post-76257 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estatales category-seguridad tag-hombre tag-la-primera-de-am tag-michoacan tag-morelia tag-muerto tag-primera-plana-apatzingan content-print">
	<header class="entry-header">
		<h1 class="entry-title">#Morelia: Encuentran cadáver masculino en Villas de Oriente</h1>
		 
						<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://1plana.com/category/destacadas/" rel="tag">Destacadas</a></li>
	<li><a href="http://1plana.com/category/ultima_hora/estatales/" rel="tag">Estatales</a></li>
	<li><a href="http://1plana.com/category/seguridad/" rel="tag">Seguridad</a></li></ul><time class="entry-date" datetime="2017-10-06T10:24:08+00:00" pubdate>7 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1280" height="853" src="http://1plana.com/wp-content/uploads/MORELIA-Encuentran-cadáver-masculino-en-Villas-de-Oriente.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/MORELIA-Encuentran-cadáver-masculino-en-Villas-de-Oriente.jpg 1280w, http://1plana.com/wp-content/uploads/MORELIA-Encuentran-cadáver-masculino-en-Villas-de-Oriente-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />		</div>
	
	<div class="entry-content">
		<p>Morelia, Mich, 06 de octubre de 2017.- Tirado a la orilla en la vía pública estaba un hombre muerto, situación que sucedió anoche en el fraccionamiento Villas de Oriente. La causa del deceso es investigada por elementos de la Procuraduría General de Justicia de Michoacán (PGJM), dijeron las autoridades.</p>
<p>En el lugar de los hechos fuentes policiales comentaron que la identidad del finado es desconocida y yacía junto a la calle Revolución del referido asentamiento urbano. Fueron unos transeúntes quienes localizaron al interfecto y lo reportaron al número de emergencias.</p>
<p>Minutos después acudieron unos paramédicos locales y confirmaron el fallecimiento, consecutivamente los oficiales de la Policía de Morelia acordonaron la escena y solicitaron la intervención de la PGJM.</p>
<p>Los integrantes de servicios periciales y policías ministeriales se constituyeron en el área e iniciaron las respectivas averiguaciones, luego trasladaron los restos humanos a la morgue para aplicarles la necrocirugía de rigor a efecto de determinar la causa de la defunción.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="67312c80f0">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="76257" data-nonce="6afe164020"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F&amp;text=%23Morelia%3A%20Encuentran%20cad%C3%A1ver%20masculino%20en%20Villas%20de%20Oriente">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F&amp;t=%23Morelia%3A%20Encuentran%20cad%C3%A1ver%20masculino%20en%20Villas%20de%20Oriente" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F&amp;title=%23Morelia%3A%20Encuentran%20cad%C3%A1ver%20masculino%20en%20Villas%20de%20Oriente&amp;summary=Morelia%2C%20Mich%2C%2006%20de%20octubre%20de%202017.-%20Tirado%20a%20la%20orilla%20en%20la%20v%C3%ADa%20p%C3%BAblica%20estaba%20un%20hombre%20muerto%2C%20situaci%C3%B3n%20que%20sucedi%C3%B3%20anoche%20en%20el%20fraccionamiento%20Villas%20de%20Oriente.%20La%20causa%20del%20deceso%20es%20investigada%20por%20elementos%20de%20la%20Procuradur%C3%ADa%20General%20de%20Justicia%20de%20Michoac%C3%A1n%20%28PGJM%29%2C%20dijeron%20las%20autoridades.%20En%20el%20lugar%20de%20los%20hechos%3Ca%20href%3D%22http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    						<li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%23Morelia%3A%20Encuentran%20cad%C3%A1ver%20masculino%20en%20Villas%20de%20Oriente&amp;body=http%3A%2F%2F1plana.com%2Fmorelia-encuentran-cadaver-masculino-en-villas-de-oriente%2F">Enviar por Email</a></li>					   
                    						                        	<li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir Artículo</a></li>                         
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='http://2.gravatar.com/avatar/e6853ece21584fe96a2c8c7f48bc5876?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6853ece21584fe96a2c8c7f48bc5876?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://1plana.com/author/agencia-red-113/" rel="author">Agencia RED</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://1plana.com/tag/hombre/" rel="tag">Hombre</a>, <a href="http://1plana.com/tag/la-primera-de-am/" rel="tag">La Primera de AM</a>, <a href="http://1plana.com/tag/michoacan/" rel="tag">Michoacán</a>, <a href="http://1plana.com/tag/morelia/" rel="tag">Morelia</a>, <a href="http://1plana.com/tag/muerto/" rel="tag">Muerto</a>, <a href="http://1plana.com/tag/primera-plana-apatzingan/" rel="tag">Primera Plana Apatzingán</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-76257 -->
		

	
					<div class="related-post">
					<h3>Artículos Relacionados</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-76291" class="row-fluid post-76291 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-203-aniversario tag-apatzingan tag-cesar-chavez-garibay tag-constitucion-de-apatzingan tag-la-primera-de-am tag-michoacan tag-presidente-municipal tag-primera-plana-apatzingan tag-recinto-ferial content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/inician-festejos-por-el-203-aniversario-de-la-constitucion-de-apatzingan/" title="Permalink to Inician festejos por el 203 aniversario de la Constitución de #Apatzingán" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/bando-octubre-013-copia-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/bando-octubre-013-copia-230x130.jpg 230w, http://1plana.com/wp-content/uploads/bando-octubre-013-copia-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/inician-festejos-por-el-203-aniversario-de-la-constitucion-de-apatzingan/" title="Permalink to Inician festejos por el 203 aniversario de la Constitución de #Apatzingán" rel="bookmark">Inician festejos por el 203 aniversario de la Constitución de #Apatzingán</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-76288" class="row-fluid post-76288 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estilodevida category-nacionales tag-agua-de-limon tag-chia tag-hidratada tag-la-primera-de-am tag-mexico tag-mucilaginosa tag-nutrimentos tag-primera-plana-apatzingan content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/" title="Permalink to Esta es la forma correcta en la que debes comer la #chía" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/AAsXVZd-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/AAsXVZd-230x130.jpg 230w, http://1plana.com/wp-content/uploads/AAsXVZd-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/" title="Permalink to Esta es la forma correcta en la que debes comer la #chía" rel="bookmark">Esta es la forma correcta en la que debes comer la #chía</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-76284" class="row-fluid post-76284 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacionales category-seguridad tag-comite-de-proteccion-de-periodistas tag-edgar-daniel-esqueda-castro tag-la-primera-de-am tag-levantado tag-muerto tag-perioista tag-primera-plana-apatzingan tag-reportero-grafico tag-salvador-adame-pardo tag-san-luis-potosi content-print">
        <div class="entry-thumbnail">
        <a href="http://1plana.com/slp-hallan-muerto-a-periodista-secuestrado-por-uniformados/" title="Permalink to #SLP: Hallan muerto a #periodista secuestrado por uniformados" rel="bookmark">
            
            <img width="230" height="130" src="http://1plana.com/wp-content/uploads/AAsXSfN-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://1plana.com/wp-content/uploads/AAsXSfN-230x130.jpg 230w, http://1plana.com/wp-content/uploads/AAsXSfN-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://1plana.com/slp-hallan-muerto-a-periodista-secuestrado-por-uniformados/" title="Permalink to #SLP: Hallan muerto a #periodista secuestrado por uniformados" rel="bookmark">#SLP: Hallan muerto a #periodista secuestrado por uniformados</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/morelia-encuentran-cadaver-masculino-en-villas-de-oriente/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://1plana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='76257' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-41" class="widget widget_text"><h3 class="widget-title">Descarga la App de La Primera de AM</h3>			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.laprimeradeam.laprimeradeam&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-AC-global-none-all-co-pr-py-PartBadges-Oct1515-1"><img alt="Get it on Google Play" src="https://play.google.com/intl/en_us/badges/images/apps/es-419-play-badge-border.png" /></a></div>
		</aside><aside id="text-50" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x230{
    text-align: center;
    background: #FFFFFF;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230x230 a {
    color: #FFFFFF;
}
</style>
<div class="ads-230x230">
 <a href="http://itsa.edu.mx"><img src="http://1plana.com/wp-content/uploads/ITSA-LOGO.png"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >POPULARES</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTARIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Populares</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentarios</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Populares</h3>                        <article class="item active has-thumbnail thumbnail-size post-674 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas category-regionales content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/Tercera-Carrera-en-Memoria-de-Fabio-y-Sharon-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>July 21, 2014</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/tercera-carrera-en-memoria-de-fabio-y-sharon/" title="Tercera Carrera en Memoria de Fabio y Sharon">Tercera Carrera en Memoria de Fabio y Sharon</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-76291 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-primera category-regionales tag-203-aniversario tag-apatzingan tag-cesar-chavez-garibay tag-constitucion-de-apatzingan tag-la-primera-de-am tag-michoacan tag-presidente-municipal tag-primera-plana-apatzingan tag-recinto-ferial content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/inician-festejos-por-el-203-aniversario-de-la-constitucion-de-apatzingan/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/bando-octubre-013-copia-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>about 1 hour ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/inician-festejos-por-el-203-aniversario-de-la-constitucion-de-apatzingan/" title="Inician festejos por el 203 aniversario de la Constitución de #Apatzingán">Inician festejos por el 203 aniversario de la Constitución de #Apatzingán</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-76288 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estilodevida category-nacionales tag-agua-de-limon tag-chia tag-hidratada tag-la-primera-de-am tag-mexico tag-mucilaginosa tag-nutrimentos tag-primera-plana-apatzingan content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/AAsXVZd-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>about 1 hour ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/esta-es-la-forma-correcta-en-la-que-debes-comer-la-chia/" title="Esta es la forma correcta en la que debes comer la #chía">Esta es la forma correcta en la que debes comer la #chía</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-76284 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacionales category-seguridad tag-comite-de-proteccion-de-periodistas tag-edgar-daniel-esqueda-castro tag-la-primera-de-am tag-levantado tag-muerto tag-perioista tag-primera-plana-apatzingan tag-reportero-grafico tag-salvador-adame-pardo tag-san-luis-potosi content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/slp-hallan-muerto-a-periodista-secuestrado-por-uniformados/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/AAsXSfN-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>about 1 hour ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/slp-hallan-muerto-a-periodista-secuestrado-por-uniformados/" title="#SLP: Hallan muerto a #periodista secuestrado por uniformados">#SLP: Hallan muerto a #periodista secuestrado por uniformados</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail thumbnail-size post-76280 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-elecciones category-nacionales tag-ex-primera-dama tag-la-primera-de-am tag-margarita-zavala tag-pan tag-primera-plana-apatzingan tag-renuncia content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://1plana.com/margarita-zavala-renuncia-al-pan/">
                                    <img width="110" height="110" src="http://1plana.com/wp-content/uploads/AAsZQqb-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>about 1 hour ago</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://1plana.com/margarita-zavala-renuncia-al-pan/" title="#Margarita Zavala renuncia al PAN">#Margarita Zavala renuncia al PAN</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentarios</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='Amada Prado' src='http://1plana.com/wp-content/uploads/Amada-Prado_avatar_1-60x60.jpg' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">September 25, 2017</span><span class="comment-title">on <a href="http://1plana.com/anuncian-festivales-por-la-paz-en-apatzingan/#comment-2763">Anuncian Festivales por la Paz en #Apatzingán</a></span><span class="comment-author">by <a href='http://amadamultimedios.com' rel='external nofollow' class='url'>Amada Prado</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://2.gravatar.com/avatar/8a735aa724655493782acb03a289ed44?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8a735aa724655493782acb03a289ed44?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">September 25, 2017</span><span class="comment-title">on <a href="http://1plana.com/anuncian-festivales-por-la-paz-en-apatzingan/#comment-2762">Anuncian Festivales por la Paz en #Apatzingán</a></span><span class="comment-author">by Tulio</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Nuestros Fans</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FUNO-P-APATZINGAN%2F241531345892708&amp;width=232&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><style>
.ads-230x660 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 660px;
    line-height:660px;
    display: block;
    margin: 0 auto;
}

.ads-230x660 a {
    color: #666;
}
</style>
<div class="ads-230x660">
   <a href="https://www.facebook.com/Rivera-Dental-Studio-1843672895962159/"><img src="http://1plana.com/wp-content/uploads/BannerRDS.jpg"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com"><span itemprop="title">Primera Plana</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://1plana.com/category/destacadas/"><span itemprop="title">Destacadas</span></a></li><li> #Morelia: Encuentran cadáver masculino en Villas de Oriente</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Documentación</h3><div class="menu-documentacion-container"><ul id="menu-documentacion" class="menu"><li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="http://1plana.com/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="http://1plana.com/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Titulares</h3><div class="menu-titulares-menu-container"><ul id="menu-titulares-menu" class="menu"><li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 color-none"><a href="http://1plana.com/category/la-primera/">La Primera</a></li>
<li id="menu-item-1131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1131 color-none"><a href="http://1plana.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="http://1plana.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130 color-none"><a href="http://1plana.com/category/estilodevida/">Estilo de Vida</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">+Titulares</h3><div class="menu-titulares-menu-2-container"><ul id="menu-titulares-menu-2" class="menu"><li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 color-none"><a href="http://1plana.com/category/sociales/">Sociales</a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134 color-none"><a href="http://1plana.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-none"><a href="http://1plana.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137 color-none"><a href="http://1plana.com/category/cocina/">Cocina</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Última Hora</h3><div class="menu-ultima-hora-container"><ul id="menu-ultima-hora" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-none"><a href="http://1plana.com/category/ultima_hora/internacionales/">Internacionales</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1140 color-none"><a href="http://1plana.com/category/ultima_hora/estatales/">Estatales</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141 color-none"><a href="http://1plana.com/category/ultima_hora/regionales/">Regionales</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="dw_twitter-3" class="widget dw_twitter latest-twitter"><h3 class="widget-title">#Apatzingán en Twitter</h3><div class="dw-twitter-inner " ><div class="tweet-item user_timeline"><div class="tweet-content"><a href="https://twitter.com/search?q=%23Ent&src=hash" title="" target="_blank">#Ent</a>érate Encuentran <a href="https://twitter.com/search?q=%23osamenta&src=hash" title="" target="_blank">#osamenta</a> en predio de %LaMira: Lázaro Cárdenas, Mich, 01 de noviembre de 2016.- Persona... <a href="https://t.co/uj6LttWKDu" title="" target="_blank">https://t.co/uj6LttWKDu</a>  <span class="time"><a target="_blank" title="" href="http://twitter.com/171705618/status/793693344106844160"> about 11 months ago</a></span></div></div><div class="twitter-user"><a href="https://twitter.com/laprimeradeam" class="user">&nbsp;<strong class="name">La Primera de AM</strong>&nbsp;<span class="screen_name">@laprimeradeam</span></a></div></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-13" class="widget widget_text"><h3 class="widget-title">Suscríbete</h3>			<div class="textwidget"><p>Obtén las noticias más recientes en tu correo.</p>
<div class="input-append">
<input type="text" placeholder="Email ..." class="span7">
<input type="submit" value="Subscribir" class="btn btn-danger">
</div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2015 by <a href="http://1plana.com" title="Agencia de Noticias" rel="nofollow">La Primera de AM</a>. Powered by <a href="http://soypro.mx/afcreativo" title="AFCreativo">AFCreativo</a>. Android, Google Play y el logotipo de Google Play son marcas comerciales de Google Inc.</p>
                    <p><a title="Una división de Amada Multimedios" href="http://amadamultimedios.com/" rel="nofollow">Una División de Amada Multimedios</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://1plana.com/" title="Primera Plana" rel="home">Primera Plana</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://1plana.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
</body>
</html>